1. Hallo TT-Modellbahner, schön, dass du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn vieles, was das Board zu bieten hat, ist ausschließlich angemeldeten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und schon kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes

Die neue E94, Tillig 0441x

Dieses Thema im Forum "Rollende Modelle" wurde erstellt von Foci83, 13. Juli 2017.

Schlagworte:
  1. Andy3767

    Andy3767 Foriker

    Registriert seit:
    11. November 2006
    Beiträge:
    103
    Ort:
    Bad Liebenzell ex . Erfurt
    Bewertungen:
    +89

    Oh je , verdamter Mist . Das Teil kann man jetzt noch nicht einmal zurückgeben
     
  2. LiwiTT

    LiwiTT Foriker

    Registriert seit:
    4. September 2004
    Beiträge:
    6.758
    Ort:
    vorwiegend hier, weniger da ; -)
    Bewertungen:
    +2.075
    Verdirb' Dir's nicht mit Frauen! :motzblau:
     
    • Lustig Lustig x 2
    • Gefällt mir Gefällt mir x 1
    • Liste
  3. Mitropa

    Mitropa Foriker

    Registriert seit:
    29. Januar 2018
    Beiträge:
    709
    Ort:
    Berlin / Prerow
    Bewertungen:
    +478
    Kann ich bestätigen, mit ESU loksound 5 sehr schöne Fahreigenschaften, nur dröhnt der Motor halt...
     
  4. Andy3767

    Andy3767 Foriker

    Registriert seit:
    11. November 2006
    Beiträge:
    103
    Ort:
    Bad Liebenzell ex . Erfurt
    Bewertungen:
    +89
    Ok , dass ist dann wohl die bessere Wahl
     
  5. Mika

    Mika Foriker

    Registriert seit:
    3. Januar 2002
    Beiträge:
    7.136
    Ort:
    LiDo
    Bewertungen:
    +1.228
    Anderer Hersteller? Seit wann stellt TILLIG Decoder her? Ich lese oben:
     
  6. dampfbahner

    dampfbahner Foriker

    Registriert seit:
    26. November 2004
    Beiträge:
    1.811
    Ort:
    Magdeburg
    Bewertungen:
    +1.082
  7. Dovregubbe

    Dovregubbe Foriker

    Registriert seit:
    31. Mai 2004
    Beiträge:
    188
    Ort:
    TT-Diaspora
    Bewertungen:
    +26
    Aber keine Eigenentwicklungen.
     
    Zuletzt bearbeitet: 27. Februar 2021
  8. Berthie

    Berthie Foriker

    Registriert seit:
    20. September 2007
    Beiträge:
    10.138
    Ort:
    Area 51
    Bewertungen:
    +4.354
    ...nö - aber, wozu soll das auch gut sein?
    In meiner Jugend tönte ein Radiosender immer: "...wir funken mit Telefunken..." habe ich was falsch gemacht, weil ich kein Telefunken-Radio benutzte?... :gruebel:
     
  9. Dovregubbe

    Dovregubbe Foriker

    Registriert seit:
    31. Mai 2004
    Beiträge:
    188
    Ort:
    TT-Diaspora
    Bewertungen:
    +26
    Uups - eine "keine" zu viel. Korrigiert.
     
  10. dampfbahner

    dampfbahner Foriker

    Registriert seit:
    26. November 2004
    Beiträge:
    1.811
    Ort:
    Magdeburg
    Bewertungen:
    +1.082
    Zuletzt bearbeitet: 27. Februar 2021
  11. Dovregubbe

    Dovregubbe Foriker

    Registriert seit:
    31. Mai 2004
    Beiträge:
    188
    Ort:
    TT-Diaspora
    Bewertungen:
    +26
    Punkt an der Sache ist, dass Tillig in Sachen Digital nur wiederverkäufer ist. Es wird nichts selber entwickelt/hergestellt. Höchstens Badge-Engineering, wenn der Tillig-Logo drauf ist.
     
    • Alt bekannt Alt bekannt x 2
    • Informativ Informativ x 1
    • Liste
  12. mcpilot

    mcpilot Foriker

    Registriert seit:
    17. Dezember 2007
    Beiträge:
    8.456
    Ort:
    BRD
    Bewertungen:
    +1.913
    Bei dem Vectron hat Tillig selbst entwickelt, wenn das vom Decoderhersteller gemacht worden wäre, gäbe es auch keine Programmierungsliste und der normale Decoder ohne spezielle Programmierung würde nach der Montage funktionieren wie z.B. vergleichbare Decoder von Lenz oder Kühn.
     
  13. Ricolo1976

    Ricolo1976 Foriker

    Registriert seit:
    23. Mai 2009
    Beiträge:
    66
    Ort:
    BW, BY, SN
    Bewertungen:
    +17
    Hallo mcpilot,
    Ich muss deiner Aussage widersprechen, die Programmierliste gibt es auch bei der BR 254. Es sind Uhlenbrock Decoder und keine TILLIG Decoder. Des Weiteren hätte, wenn es so wäre, TILLIG eine eigene Herstellerkennung. Beim Auslesen erscheint immer die Kennung 85=Uhlenbrock.
     
  14. mcpilot

    mcpilot Foriker

    Registriert seit:
    17. Dezember 2007
    Beiträge:
    8.456
    Ort:
    BRD
    Bewertungen:
    +1.913
    @Ricolo1976 die Platine hat Tillig entworfen, es werden dazu noch Uhlenbrock Decoder unter eigenem Namen vertrieben, welche speziell für Tillig programmiert sind, aber trotzdem gibts ne Liste, wo man noch selbst CVs verändern soll.

    Zitat aus der Anleitung:''...Für den Decoder von Uhlenbrock (Tillig Art.-Nr. 66036) sind die folgenden CV Werte abweichend von der Werkseinstellung einzustellen:...''
     
  15. Ricolo1976

    Ricolo1976 Foriker

    Registriert seit:
    23. Mai 2009
    Beiträge:
    66
    Ort:
    BW, BY, SN
    Bewertungen:
    +17
    @mcpilot: das erinnert mich doch stark an die 101 und den blöden Tams Decoder. Das war auch nich das wahre.
    Für mich is eins klar, die überteuerten Decoder kaufe ich nicht. Da gibt es andere die können es besser.

    Grüße aus Göppingen
    Enrico
     
  16. mcpilot

    mcpilot Foriker

    Registriert seit:
    17. Dezember 2007
    Beiträge:
    8.456
    Ort:
    BRD
    Bewertungen:
    +1.913
    Ich hab Kühn & Lenz Decoder, welche in Tilligs Next18 Schnittstelle kommen, die funktionieren ohne den Programmierungsmarathon, Kleinigkeiten müssten wohl geändert werden, wenn man spezielle Funktionen nutzen will.
     
  17. Berthie

    Berthie Foriker

    Registriert seit:
    20. September 2007
    Beiträge:
    10.138
    Ort:
    Area 51
    Bewertungen:
    +4.354
    ...meinst du etwa, mit Zimo, oder D&H wäre das anders?...
     
  18. VT 18.16

    VT 18.16 Foriker

    Registriert seit:
    14. September 2006
    Beiträge:
    378
    Ort:
    Pampow bei Schwerin
    Bewertungen:
    +202
    Die 194 178-0 der DB ist bei mir eingetrudelt. Diesmal stehen die Vorbauten ohne Nachzuhelfen waagerecht aber es fehlen die Sandbehälter zwischen dem 2. und 3 sowie dem 4. und 5. Radsatz. Nach der Abbildung des Modells bei Tillig und nach den Vorbildfotos müssten die genannten Sandbehälter montiert sein. Das obere Spitzenlicht am hinteren Vorbau ist leider defekt. Die Lok geht also Retour.

    PS: ansonsten sauber lackiert und Fahrgeschwindigkeit unverändert niedrig.

    Gruß Markus
     
  19. Berthie

    Berthie Foriker

    Registriert seit:
    20. September 2007
    Beiträge:
    10.138
    Ort:
    Area 51
    Bewertungen:
    +4.354
    ...komisch - auf den Bildern, die ich eben fand, sind eh nur vier Sandkästen an jeder Lokseite zu sehen - eigentlich normal für die DB-Loks.
    Und was ist nun am Modell falsch?... :gruebel:

    >klick<
     
    • Zustimmung Zustimmung x 2
    • Informativ Informativ x 1
    • Liste
  20. VT 18.16

    VT 18.16 Foriker

    Registriert seit:
    14. September 2006
    Beiträge:
    378
    Ort:
    Pampow bei Schwerin
    Bewertungen:
    +202
    Das mit den 4 Sandkästen gilt sicher für viele 194er der DB aber nicht für die 178 in der Zeit der angeschriebenen Revisionsdaten. Tillig hat es ja bei seiner Katalogabbildung richtig gemacht.

    Es ist eben nicht die Lok von Frau Pirch sondern die "echte" 194 178-0.

    Im Flickr-Fotostream von den Brutzer-Brüdern kann man passende Vorbildfotos der 194 178-0 finden, die die fehlenden Sandbehälter zeigen.
     
    Zuletzt bearbeitet: 18. März 2021
  21. Berthie

    Berthie Foriker

    Registriert seit:
    20. September 2007
    Beiträge:
    10.138
    Ort:
    Area 51
    Bewertungen:
    +4.354
    ...was steht denn dran? (mein verlinktes Bild ist von 2015)...

    P.S. woran erkenne ich den Unterschied?
     
    Zuletzt bearbeitet: 18. März 2021
  22. VT 18.16

    VT 18.16 Foriker

    Registriert seit:
    14. September 2006
    Beiträge:
    378
    Ort:
    Pampow bei Schwerin
    Bewertungen:
    +202
    REV 18.01.1976 steht dran.
     
  23. 120Freund

    120Freund Foriker

    Registriert seit:
    23. März 2015
    Beiträge:
    13
    Ort:
    Fellbach
    Bewertungen:
    +20
    Ich hatte gestern die Epoche 6 Variante/Rail4U erhalten, da standen die Scheinwerfer und der Vorbau auf der Führerstandseite 2 schief... :mad:
    Ging heute retour!
     
  24. HoKe

    HoKe Foriker

    Registriert seit:
    15. Januar 2016
    Beiträge:
    71
    Ort:
    Sachsen Anhalt
    Bewertungen:
    +203
    Schief war/ist bei meiner E94 DR Epoche 3 gar nix, nur die Schnittstelle beschäftige mich ;) und die Lautstärke ist unnormal. Fast wie ein altes BTTB Modell ohne Öl, sowas muss man sich nicht mehr antun.

    Ich werde die Lok zerlegen und nach dem Grund suchen. Habe die oder besser eine der Schnecken im Verdacht. Ist ein relativ hochfrequentes Kreischen. Ok, kann auch der Motor sein, mal schauen.

    VG
    Holger
     
  25. VT 18.16

    VT 18.16 Foriker

    Registriert seit:
    14. September 2006
    Beiträge:
    378
    Ort:
    Pampow bei Schwerin
    Bewertungen:
    +202
    Die seinerzeit von der DB als Nachbau beschaffte E94 178 wurde 1988 verschrottet und Frau Pirch hat die von ihr erworbene 194 580 (ebenfalls eine Nachbaulok) als 194 178-0 lackieren lassen. Unterschiede dürften von der Konstruktion her kaum sichtbar sein - nur die Anschriften (Rev.-Daten) und die Sandkästen sind anders.

    Wobei die fehlenden Sandkästen ein Schönheitsfehler sind, den man wohl verschmerzen kann. Mir fiel nur auf, dass die Katalogabbildung und die Vorbildfotos die zusätzlichen Sandbehälter zeigen.

    Die 194 178-0 von Frau Pirch ist eine der Loks mit den stärkeren Motoren, die die ursprüngliche 178 nicht hatte.
     
    Zuletzt bearbeitet: 18. März 2021
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden