1. Hallo TT-Modellbahner, schön, dass du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn vieles, was das Board zu bieten hat, ist ausschließlich angemeldeten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und schon kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes

Die neue E94, Tillig 0441x

Dieses Thema im Forum "Rollende Modelle" wurde erstellt von Foci83, 13. Juli 2017.

Schlagworte:
  1. dampfbahner

    dampfbahner Foriker

    Registriert seit:
    26. November 2004
    Beiträge:
    1.186
    Ort:
    Magdeburg
    Bewertungen:
    +549
    Die Einteilung ist eigentlich egal.
    Der Begriff Qualität ist sehr weitreichend
    Leider sind die NEM nicht bindend - weder für die Geschwindigkeit, für das Geräusch (des Antriebes) gibt es wohl gar keine.

    Wie kann das für jeden ersichtlich sein?


    Es kommt aber auch auf das „wie“ an – z.B. überfett geschriebene Worte.

    Das ist für viele andere Modellbahner wenig tröstend.

    Übrigens:
    Tastaturfehler?
     
  2. Kalle

    Kalle Foriker

    Registriert seit:
    25. Dezember 2002
    Beiträge:
    2.099
    Bewertungen:
    +1.180
    Hallo, dann wird das die Ursache sein. Prima ist auch, wenn du das Gehäuse der Lok dann mehrfach demotiert hast, hält es nicht mehr richtig. Die Vorbauten kollidieren ddann mit dem Lokgehäuse.
    VG
    kalle
     

    Anhänge:

  3. Ralf_2

    Ralf_2 Foriker

    Registriert seit:
    23. März 2004
    Beiträge:
    17.202
    Ort:
    Brieskow-Finkenheerd
    Bewertungen:
    +6.493
    Moin,
    Ist das evtl. ein gedrucktes Zahnrad?
    Grüße Ralf
     
  4. Kalle

    Kalle Foriker

    Registriert seit:
    25. Dezember 2002
    Beiträge:
    2.099
    Bewertungen:
    +1.180
    Hallo,
    glaube ich nicht. Ist sicher aus dem Baukastrn von Tillig.

    VG
    kalle
     
  5. dampfbahner

    dampfbahner Foriker

    Registriert seit:
    26. November 2004
    Beiträge:
    1.186
    Ort:
    Magdeburg
    Bewertungen:
    +549
    In der Vergrößerung sieht es streifig aus.
     
  6. Andi Wuestner

    Andi Wuestner Foriker

    Registriert seit:
    3. Januar 2003
    Beiträge:
    4.781
    Ort:
    MV
    Bewertungen:
    +670
    Die Streifen waren auch schon vor 20 Jahren an den Zahnrädern der 118-Getriebe zu erkennen.

    Andi
     
  7. H-Transport

    H-Transport Boardcrew

    Registriert seit:
    12. Juli 2003
    Beiträge:
    12.850
    Ort:
    Mannheim
    Bewertungen:
    +1.356
    Streifen ganz anderer Art machen bei der 1020 der ÖBB Probleme. Die Verpackung ist zu eng für die Vorbauen, so dass die Zierstreifen Schaden beim Transport genommen haben.

    Img_8860.jpg Img_8861.jpg

    Daniel
     
  8. TT-Frank

    TT-Frank Foriker

    Registriert seit:
    23. Januar 2007
    Beiträge:
    1.525
    Ort:
    Erfurt
    Bewertungen:
    +584
    Das könnte fast vorbildgerecht aussehen. :weghier:
     
    • Zustimmung Zustimmung x 1
    • Ablehnung Ablehnung x 1
    • Liste
  9. Karl-Georg

    Karl-Georg Foriker

    Registriert seit:
    21. Juni 2005
    Beiträge:
    2.072
    Ort:
    Berlin
    Bewertungen:
    +1.246
    Klasse, schon gealtert. Und das zum Normalpreis?
     
    • Lustig Lustig x 4
    • Dummes Posting Dummes Posting x 1
    • Liste
  10. Der Schwarzwälder

    Der Schwarzwälder Foriker

    Registriert seit:
    9. Juli 2003
    Beiträge:
    1.900
    Ort:
    Im dunklen Wald.
    Bewertungen:
    +375
    Hallo Daniel,
    ich habe da mehr Mitgefühl, als meine vorschreiber, ich würde mich darüber auch sehr ärgern.
    Zurück gehen lassen wird wie so oft nix bringen, da die nächste Lok sicher genauso ausehen wird.
    Was machste jetzt?

    Torsten
     
  11. amazist

    amazist Foriker

    Registriert seit:
    22. November 2007
    Beiträge:
    4.924
    Ort:
    Irgendwo in Thüringen
    Bewertungen:
    +1.421
    Schau Dir mal den flachen Puffer an - da kommt der Pufferschaft durch den Pufferteller - angestaucht. Der gegenüberliegende Runde hat auch einen leichten Detscher.
     
  12. Ralf_2

    Ralf_2 Foriker

    Registriert seit:
    23. März 2004
    Beiträge:
    17.202
    Ort:
    Brieskow-Finkenheerd
    Bewertungen:
    +6.493
    Moin,
    Meinst nicht, daß das an den Puffern eine Lichtreflexion sein könnte?
    Wenn nicht, gehört da Fett dran. Früher schwarz, heute hell.
    Grüße Ralf
     
  13. H-Transport

    H-Transport Boardcrew

    Registriert seit:
    12. Juli 2003
    Beiträge:
    12.850
    Ort:
    Mannheim
    Bewertungen:
    +1.356
    Gut. Ich habs jetzt erst mal hier gepostet. Damit andere ggf. auch drauf achten können. Die Zierstreifen habe ich vorsichtig mit Zahnstocher ausgebessert. Fragt sich eher, wie ich die Lok irgendwann mal lagere. In der Verpackung so nicht.

    Ja. So war es auch... .

    Der konkrete Modellzustand passt im Detail recht genau für die 1020 040-0 von ca. 1985 bis 1988. Man hat aber nen ziemlichen Exoten im Detail gewählt und das für nen sehr kurzen Einsatzzeitraum. Optisch spricht mich vor allem das schwarze Fahrwerk überhaupt nicht an.

    Daniel
     
  14. TT-Thomas

    TT-Thomas Foriker

    Registriert seit:
    12. März 2003
    Beiträge:
    450
    Ort:
    oben, bei Mutti
    Bewertungen:
    +77
    Hallo Daniel,
    das gleiche Problem hatte ich bei meiner DB BR 194.
    Ich habe eine Mail mit Bilder von den Schäden an den Tillig Ersatzteilservice geschickt.
    Sie haben mir dann kostenlos 2 neue Vorbauten zukommen lassen.
    Bei mir war das allerdings schon die 4. Reklamation hintereinander an der Lok. Ob sie es dann bei mir nur so aus Kulanz gemacht haben, kann ich nicht sagen.
     
  15. amazist

    amazist Foriker

    Registriert seit:
    22. November 2007
    Beiträge:
    4.924
    Ort:
    Irgendwo in Thüringen
    Bewertungen:
    +1.421
    Wenn ich hier so mitlese - Lampen, Vorbauten, Zierlinien, Puffer, falsche Pantos bzw deren Befestigung dann wwird die BKK aus 2019 wwohl die einzige bleiben.
    Übrigens ist der Galerie BKK Ergänzungswagen zum Vorjahres-Zwweierset liferbar.
    Irgendwann wwerde ich mal die alte E94 remotorisieren und mit anderen Pantos bestücken - vor einigen Jahren hatte ich das alles schon besorgt, auch einen Brückenrahmen, dann aber wegen der Aussicht auf die Neue auf Eis gelegt. Was machen nur all die Leute, die hier nicht vertreten sind und die Produkte einfach so kaufen. Akzeptieren die das einfach klaglos?
     
  16. Berthie

    Berthie Foriker

    Registriert seit:
    20. September 2007
    Beiträge:
    9.160
    Ort:
    Area 51
    Bewertungen:
    +2.632
    ...sie wissens nicht besser. Und was ich nicht weiß...... :nixweiss:
     
  17. HoKe

    HoKe Foriker

    Registriert seit:
    15. Januar 2016
    Beiträge:
    14
    Ort:
    Sachsen Anhalt
    Bewertungen:
    +28
    Alles nur Ausnahmen ... :D

    Meine 94er (04411) ist Fehlerfrei und war zudem auch noch günstig. (123€, Ende Februar, bei SpieleMax)

    Es gibt also auch zufriedene Kunden.

    Meist wird eher gemeckert, als gelobt. ;)

    VG
     
  18. LiwiTT

    LiwiTT Foriker

    Registriert seit:
    4. September 2004
    Beiträge:
    6.040
    Ort:
    vorwiegend hier, weniger da ; -)
    Bewertungen:
    +1.255
  19. TT-Thomas

    TT-Thomas Foriker

    Registriert seit:
    12. März 2003
    Beiträge:
    450
    Ort:
    oben, bei Mutti
    Bewertungen:
    +77
    achso, meine DR BR 254 war auch fehlerfrei. Das darf doch auch mal gesagt werden.
     
  20. TT-Pille

    TT-Pille Foriker

    Registriert seit:
    17. Juli 2009
    Beiträge:
    646
    Ort:
    Wismar / Hamburg
    Bewertungen:
    +968
    Meine 254, 1020 mgw und BKK fahren auch ganz gut. Das mir dem Licht nehm ich in kauf. Ich bin zufrieden.:) Ohne tauschen .
     
  21. Werner 8871

    Werner 8871 Foriker

    Registriert seit:
    2. Januar 2011
    Beiträge:
    483
    Ort:
    Stuttgart
    Bewertungen:
    +50
    Nur der Vollständigkeit halber:
    Habe meine BKK auch nicht getauscht.
    Bin sehr zufrieden.
     
  22. Der Schwarzwälder

    Der Schwarzwälder Foriker

    Registriert seit:
    9. Juli 2003
    Beiträge:
    1.900
    Ort:
    Im dunklen Wald.
    Bewertungen:
    +375
    Na ich habe drei die gravierende Fehler aufwiesen, die ich aber zurück geschickt habe, weil ich genau weiß, das ich Fahrzeuge mit den gleichen Mänfel zurück bekomme.
    Also wenn man drei Lok hat die alle die gleichen Fehler aufweisen und ich viele weitere selbst in der Hand hatte, die eben geanau dies auch aufwiesen, kann das kein Zufall mehr sein.
    Es geht ja letztlich gar nicht mehr nur um ein Modell, nein sondern um mittlerweile um fast jede Lok die aus dem Hause Tillig kommt, die mit gravierende Mängel aufwarten, sei es durch die Produktion selbst oder weil Konstruktionsfehler nicht behoben wurden, bzw die Fahrzeuge nicht auf dies untersucht wurden oder übersehen wurden.
    Es wurde schon viel darüber diskutiert, warum man die Qualität der Produktion nicht besser kontrolliert.
    Ich habe jedenfalls keine Erklärung dafür, warum man seine Kunden so vor den Kopf stößt.
     
  23. 152 032-9

    152 032-9 Foriker

    Registriert seit:
    20. November 2007
    Beiträge:
    8.079
    Ort:
    Bremserbühne
    Bewertungen:
    +1.074
    Auch wenn es schon mal irgendwo erwähnt wurde:

    Die unteren Stirnlampen (DR) sind nicht nur etwas zu hoch, auch der die Lampenleiterplatte fixierende Schaumstoffstreifen ist mitunter zu dick.
    Deshalb kann zwischen "Drehgestellumlauf" (stirnseitige Nietreihe) und Pufferbohle ein Spalt entstehen.
    Da der aus relativ weichem Plast bestehende Drehgestellumlauf nur vorn und hinten aufliegt, aber bei ca. einem Drittel der Länge durch den Gusskörper des Drehgestells nach unten gedrückt wird, macht der Umlauf bei zu dickem Schaumstoffstreifen die Banane.
    In der Folge steht auch die Vorbauhaube vorn zu weit oben.
    Schief eingeklebte Kühlschlangen am hinteren Drehgestellumlauf tun ein Übriges zur Ansicht.

    Soweit die Sicht eines "ewig Unzufriedenen", der gerade bei der Behebung dieser Mängel ist, aber von den Schnecken die Finger lässt.

    Die Lok fährt natürlich relativ langsam, aber sonst tadellos. Positiv fielen mir die sauberen Lötstellen auf.

    MfG
     
  24. AndyBar

    AndyBar Foriker

    Registriert seit:
    12. Januar 2011
    Beiträge:
    291
    Ort:
    Deutschland
    Bewertungen:
    +28
    Hi,

    meine MWB-Variante (04416) musste leider auch zweimal von mir reklamiert werden, und ging ein zusätzliches Mal nicht durch die Qualitätskontrolle beim MBS-Sebnitz.
    In Summe also nach dem vierten Versuch kam ein Modell, mit dem ich aber nun gut leben kann.
    Hauptproblem waren die schiefen Vorbauten.

    MfG,
    Andy
     
  25. tkmd2001

    tkmd2001 Foriker

    Registriert seit:
    19. April 2008
    Beiträge:
    271
    Ort:
    Ludwigshafen
    Bewertungen:
    +58
    Meine fährt auch. Natürlich zu langsam. Ich hab sie aus der Bucht, mir war der Fehler vorher nicht bekannt. Optisch gefällt sie mir. Irgendwer hat da Mal was mit Schneckentausch erwähnt, das würde mich interessieren
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden