1. Hallo Freund der TT-Modellbahn, schön das du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn vieles, was das Board zu bieten hat, ist ausschließlich angemeldeten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und dann kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes

pr. T3/BR 89 - Tillig, Vorbild- und Modellthread

Dieses Thema im Forum "Rollende Modelle" wurde erstellt von MiTTstreiter, 4. Januar 2017.

  1. Mitropa

    Mitropa Foriker

    Registriert seit:
    29. Januar 2018
    Beiträge:
    320
    Ort:
    Berlin / Prerow
    Bewertungen:
    +161
    Langsam frage ich mich, ob ich es hier teilweise mit einer Religionsgemeinschaft zu tun habe, in welcher bereits eine simple Nachfrage schon die Großinquisition auf den Plan ruft.
    So viel gegenseitige Missachtung und einen tw. unangebrachten Tonfall, wie in diesem Forum, habe ich bisher nur in der WhatsApp-Schul-Gruppe meines älteren Sohnes gesehen. Und ich habe berufsbedingt täglich mit und in Webforen zu tun.
    Eines muss ich leider feststellen: In diesem Forum hier, wo es eigentlich wirklich nur um den Spaß gehen sollte, ist der Ton mit Abstand am unangenehmsten, werden so oft Beiträge scheinbar nicht gelesen oder nur zusammenhanglos missverstanden und mit Unterstellungen reagiert.
    Jetzt begreife ich auch langsam die 2 Foriker, welche sich mit mir ausschliesslich per Mail austauschen, weil sie hier nicht mehr schreiben möchten.

    Oder schreibe ich echt so unverständlich?

    Zur Sicherheit noch mal in 3 Stichpunkten:

    • Neue T3 blieb nach dem Auspacken an JEDER der ca. 10 IBW stehen
    • Ebenso an allen ca. 10 EW1.
    Zwischenfrage:
    Möchte ernsthaft jemand, dass ich da sogleich 20 neue, spannungsfrei in der Ebne verlegte Weichen fotografiere und die Fotos hier uploade?
    Wahrscheinlich werde ich dann aber wegen Zumüllens des Forums hier angemotzt, irgendwas passt ja immer jemandem nicht.

    deshalb letzter Stichpunkt:
    • Jetzt nach dem Einfahren ist es gut.

    PS:
    Ich bin wirklich sehr traurig und beende das Abonnement nun. :(
     
    • Zustimmung Zustimmung x 5
    • Alt bekannt Alt bekannt x 1
    • Liste
  2. Dampfossi

    Dampfossi Foriker

    Registriert seit:
    28. April 2006
    Beiträge:
    2.527
    Ort:
    Riesa
    Bewertungen:
    +650
    Weil da WAS anders war?
    Wieso hier gelegentlich von Serien geschrieben wird, lässt sich schlecht erklären. Erstes, zweites, drittes Los, das würde ich versteh'n. Aber Serien ... ? Technisch sind die höchstwahrscheinlich alle gleich, Gegenteiliges wurde jedenfalls nirgends publiziert.
    Wie Berthie schon schrieb, Änderungen könnte es am Decoder gegeben haben, dokumentiert is das aber auch nich.
    Da hier nur geschrieben wird, bist du beim Lesen für den Tonfall leider selbst verantwortlich. Wie du schon schreibst, is da ein Forum, "wo es eigentlich wirklich nur um den Spaß gehen sollte", lies das also alles mit einem Lächeln, geht genauso gut.
    Nee nee, das ginge zu weit!
     
  3. mcpilot

    mcpilot Foriker

    Registriert seit:
    17. Dezember 2007
    Beiträge:
    6.271
    Ort:
    BRD
    Bewertungen:
    +463
    Anhand deiner nicht ausreichenden Beschreibung kann man nicht beurteilen wie schnell die Lok über die Weichen gefahren ist, als sie hängen blieb.
    Ja weil du dabei nicht die Lok beim Fahren über die Weichen zeigen kannst. :ironie:

    Es ist doch nicht so schwer, ein kurzes Video der Lok bei der langsamen Überfahrt über die entsprechenden Weichen zu zeigen oder ?

    Wenn man von dir nicht die entsprechenden Infos bekommt, kann man dir nunmal schlecht weiterhelfen.
     
    • Lustig Lustig x 1
    • Es nervt! Es nervt! x 1
    • Liste
  4. ateshci

    ateshci Foriker

    Registriert seit:
    31. März 2006
    Beiträge:
    3.532
    Ort:
    Friedberg
    Bewertungen:
    +574
    @Dampfossi
    Leider ist diese Reaktion der Trotzkinder mittlerweile sehr eingerissen. An Stelle des Überlegens, was man selbst zum Problem beiträgt ( in diesem Fall die ungenügende Einfahrdauer ) und was man erst mal in Ordnung bringen könnte, wird der Fehler bei anderen gesucht. Und dann wie im Sandkasten -nehme ich meine Förmchen und gehe nach Hause, wenn man mir den Spiegel vorhält.
     
  5. Mitropa

    Mitropa Foriker

    Registriert seit:
    29. Januar 2018
    Beiträge:
    320
    Ort:
    Berlin / Prerow
    Bewertungen:
    +161
    Liebe Mitforiker,


    Aus anderen Foren kenne ich es so, dass jemandem, der ganz offensichtlich auch noch recht neu dabei ist und Fragen stellt, diesem zunächst freundliche Hinweise gegeben werden, was er mal versuchen könnte, um ein Problem einzugrenzen. Ganz ohne Vorhaltungen á la "sind wir schon so weit" oder "wird das schon wieder eine Endlosdiskussion"; ohne Symbole, die sich auf den Kopf klatschen usw.

    Es ist simple Wortwahl, die den Unterschied macht, z.B. transportiert ein so formulierter Satz:

    "Du kannst ja mal ein Video von einer solchen Problemstelle einstellen, vielleicht fällt uns noch etwas ganz anderes auf."

    etwas vollkommen anderes, als der tatsächlich gepostete:
    "Wenn du die Weiche ungünstig verbaut hast, woher sollen wir wissen, woran es jedesmal bei dir liegt ? Du zeigst weder noch ein Bild oder ein Video, wo man deine Probleme sehen kann!" - ohne zur Kenntnis zu nehmen, dass das Problem längst gelöst wurde, ohne eine jemals vorangegangene Bitte, ein Video einzustellen und welcher mittels des "jedesmal" zudem impliziert, dass Problemanfragen meinerseits scheinbar zu oft für den Geschmack des Foristen vorkommen und offenbar unerwünscht sind.

    Ja, ich glaube, dieses Wort trifft mein Gefühl hier ganz gut: Problemfragen scheinen mir bei einigen Forikern eher unerwünscht - und dies drückt man verbal, per Wortwahl, Interpunktion, Icons und auch zwischen den Zeilen deutlich aus.

    Das ich mit diesem Gefühl nicht allein stehe, zeigen mir zum einen die aufmunternden Mails, für die ich mich an dieser Stelle bedanken möchte, und zum anderen auch die Berichte anderer Leute in anderen Foren über dieses Board hier, für welches stellvertretend folgender angeführt sein soll:


    "....Und obendrein habe ich noch eine ganz besondere Erfahrung gemacht: das Völkchen im "TT-Board", dem größten TT-Forum im Netz, ist eine Gruppierung für sich. Vielleicht trete ich damit jetzt dem einen oder anderen auf die Füße, aber der Umgangston ist rau. Nicht nur, weil man als Neueinsteiger in die Spur durchaus häufiger patzige Antworten bekommt, ...."
    (Quelle)

    Ich finde dieses Image sehr schade, denn durch Foren wie diese lerne nicht nur ich i.d.R. sehr gut, Probleme zu lösen und es gibt echt nette Leute hier, die durch den tw. pampigen Ton ebenfalls unter dieses Raster fallen - was gleich doppelt schade ist.

    Also, nix für ungut, aber möglicherweise läßt sich das ja irgendwie ändern, indem jeder bei sich selbst anfängt darauf zu achten, wie er seine Mitmenschen anspricht...? Ich werde mich jedenfalls bemühen.
    Vielen Dank für die Aufmerksamkeit ;)


    PS:
    Ach und für weitere Anfragen nach Fotos / Videos: Es hat sich doch dank des freundlichen ausserboardlichen Hinweises eines Forikers wirklich geklärt, es braucht in diesem Fall doch längst keines Videobeweises mehr und nachträglich wird das ohnehin schwer. ;)
     
    Zuletzt bearbeitet: 11. Februar 2019
    • Zustimmung Zustimmung x 5
    • Gefällt mir Gefällt mir x 2
    • Liste
  6. Ralf_2

    Ralf_2 Foriker

    Registriert seit:
    23. März 2004
    Beiträge:
    15.005
    Ort:
    Brieskow-Finkenheerd
    Bewertungen:
    +3.357
    Ja und nu?
    Wenn es Dir woanders besser gefällt, wie Du immer betonst, dann habe zumindest ich damit kein Problem.:wayne:

    Grüße Ralf
     
  7. LiwiTT

    LiwiTT Foriker

    Registriert seit:
    4. September 2004
    Beiträge:
    5.436
    Ort:
    mal hier, mal da ;-)
    Bewertungen:
    +544
    Wenn Du das Problem öffentlich machst, wäre das auch für dessen Lösung angemessen, oder?
     
  8. Mitropa

    Mitropa Foriker

    Registriert seit:
    29. Januar 2018
    Beiträge:
    320
    Ort:
    Berlin / Prerow
    Bewertungen:
    +161
    Lieber @LiwiTT, dies tat ich bereits in meinem 4. (?) Posting in diesem Thread, welcher zugegebenermaßen etwas unübersichtlich ist, deshalb und zur besseren Auffindbarkeit auch für spätere Problemlösungssuchende nochmal die Lösung:

    Nach ca. 30 minütigem Einfahren, tw. "volle Pulle" immer wieder in beide Richtungen, war der Spuk verschwunden. Noch einmal herzlichen Dank an den Tipgeber dafür, als Newbee wäre ich da nicht von allein drauf gekommen, dass so etwas derartige Merkwürdigkeiten beseitigen kann.

    Lieber @Ralf_2 - danke für die vollumfängliche Bestätigung meines obigen Beitrages durch dein nettes und sachdienliches Posting. :D
     
  9. Lokwolf

    Lokwolf Cheffe / Mineralsekretär Boardcrew

    Registriert seit:
    7. März 2004
    Beiträge:
    4.180
    Ort:
    Düsseldorf am Rhein
    Bewertungen:
    +1.199
    Wenn ich eines gelernt habe in den vielen Jahren, in denen ich mir das hier antue, dann ist es das:
    Die Foriker sind hier nicht anders als anderswo. Es gibt die Empfindlichen, die Sturen, die wirklich-alles-(immer-besser)-Wissenden, die Sarkastischen, die Grantler, die Genervten und die Entspannten. Theater gibts immer nur mit ganz Wenigen und oft mit denselben.
    Der Ton ist auch nicht rau. Möglicherweise ist er ein wenig gewöhnungsbedürftig, aber geholfen wird hier immer. Dass schließt natürlich mit ein, dass man es persönlich ganz anders empfinden kann. Objektiver wirds dadurch nicht.
     
    • Zustimmung Zustimmung x 12
    • Gefällt mir Gefällt mir x 1
    • Sieger Sieger x 1
    • Liste
  10. AG_2_67

    AG_2_67 Foriker

    Registriert seit:
    12. Dezember 2013
    Beiträge:
    1.501
    Ort:
    Seenland
    Bewertungen:
    +378
    Meines Erachtens sind alle bisherigen Varianten "1. Serie". Zu eventuellen zukünftigen Änderungen an der Funktionalität des Decoders hat Berthie ja schon was geschrieben.

    Meine beiden (aus 01720 und 04242) fahren übrigens einwandfrei. Aber dein Problem hat sich ja nun gelöst.
     
  11. Holzmichel

    Holzmichel Foriker

    Registriert seit:
    3. März 2005
    Beiträge:
    628
    Ort:
    Schönebeck-Felgeleben
    Bewertungen:
    +56
    Hallo Leute ,
    hier mal ein Lob an die Firma Tillig !
    Ich hatte vor einer Woche meine preußische T3 wegen eines kleinen Maleurs meinerseits zu Tillig nach Sebnitz geschickt und Sie war Heute repariert bei mir zurück !
    Dafür mein Dankeschön !
    Gruß Holzmichel
     
    • Gefällt mir Gefällt mir x 3
    • Zustimmung Zustimmung x 1
    • Liste
  12. Kalle

    Kalle Foriker

    Registriert seit:
    25. Dezember 2002
    Beiträge:
    1.882
    Bewertungen:
    +654
    Hallo zusammen,

    ich bin gerade dabei meine 89 mit einem SUSI Modul auszustatten. Leider gibt die Bedienungsanleitung der Lok keinen Aufschluss darüber wie die Anschlussbelegung auf der Lokplatine ist. Kann hier jemand helfen? Danke.
    kalle
     

    Anhänge:

  13. E91-Fan

    E91-Fan Foriker

    Registriert seit:
    18. Mai 2008
    Beiträge:
    2.198
    Ort:
    Ohorn
    Bewertungen:
    +250
    Post 459 vom Berthi zeigt die Anschlüsse der Leiterplatte in der Lok.
     
  14. Kalle

    Kalle Foriker

    Registriert seit:
    25. Dezember 2002
    Beiträge:
    1.882
    Bewertungen:
    +654
    Danke E91-Fan. Ich habe hier alles durchsucht gehabt, ......... aber das hatte ich übersehen.
    Viele Grüße
    kalle
     
    • Freundlich Freundlich x 1
    • Kreativ Kreativ x 1
    • Liste
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden