1. Hallo TT-Modellbahner, schön, dass du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn vieles, was das Board zu bieten hat, ist ausschließlich angemeldeten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und schon kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes

V200 (Wumme oder Trommel) der DR von Roco

Dieses Thema im Forum "Rollende Modelle" wurde erstellt von Blechbutte, 15. Juli 2009.

  1. 152 032-9

    152 032-9 Foriker

    Registriert seit:
    20. November 2007
    Beiträge:
    8.180
    Ort:
    Bremserbühne
    Bewertungen:
    +1.161
    Auf den ersten Blick würde ich das Teil als "Deichsel" einordnen, welches es anscheinend nur im Teilesatz Nr.8, Art.-Nr. 141999, gibt.

    MfG
     
  2. Maik Winter

    Maik Winter Foriker

    Registriert seit:
    3. Oktober 2001
    Beiträge:
    494
    Ort:
    Hagen
    Bewertungen:
    +236
    H

    Hallo du brauchst eine Deichsel um alias Aufnahmeschlitz zu ersetzen.
    TS-Deichsel Artikelnummer 141999 damit du mit Feder (86249) und Kupplung (130090)
    Zu ersetzen.

    Kannst du Foto davon machen? Wäre klasse wenn jemand auch dir helfen kann

    Gruss Maik
     
  3. kollega_123

    kollega_123 Foriker

    Registriert seit:
    1. Dezember 2009
    Beiträge:
    1.420
    Ort:
    Hilbersdorf
    Bewertungen:
    +356
    Maik Foto ist schlecht weil ja die Kupplungsaufnahme sein sitzt.
    Das logischste war für mich auch die Deichsel mit der 141999.
    Da werde ich das wohl mal ordern bei Roco.
    Vielen Dank euch
     
  4. Maik Winter

    Maik Winter Foriker

    Registriert seit:
    3. Oktober 2001
    Beiträge:
    494
    Ort:
    Hagen
    Bewertungen:
    +236
    Sehr gut :)
    Wünsche ich dir viel Erfolg um dies zu reparieren :)
     
  5. mattze70

    mattze70 Foriker

    Registriert seit:
    29. Dezember 2012
    Beiträge:
    4.732
    Ort:
    Harztor/Nsw
    Bewertungen:
    +2.232
    Das Roco die Deichsel nur mit vielen anderen Teilen liefert, die selten bis gar nicht kaputt gehen, ist unverständlich.
    Wenn man das Porto von Roco noch dazu rechnet liegt man bei knapp 14,-€. Am besten gleich noch andere, lieferbare,
    Verschleißteile mitbestellen.
     
  6. Maik Winter

    Maik Winter Foriker

    Registriert seit:
    3. Oktober 2001
    Beiträge:
    494
    Ort:
    Hagen
    Bewertungen:
    +236
    Jo habe ich an denen Hinweis gegeben und er wird dort erkundigen .. alles in Butter :)
     
  7. Simon

    Simon Foriker

    Registriert seit:
    26. Mai 2006
    Beiträge:
    7.281
    Ort:
    Torgau/Elbe
    Bewertungen:
    +2.695
    Ich habe hier eine Trommel in werkseitig digital ohne Sound zu stehen, die ist aus dem Set mit den drei Kesselwagen und der Multimaus.
    Analog funktioniert das Licht nicht, muss irgendwie Decoderseitig gesperrt sein. Digital funktioniert es.
    Kann mir jemand verraten welche CV ich da verwurschteln muss damit das Licht auch analog leuchten darf?
     
  8. TTDanielTT

    TTDanielTT Foriker

    Registriert seit:
    9. Juli 2010
    Beiträge:
    1.934
    Ort:
    Erkner
    Bewertungen:
    +3.177
    Moin Simon,
    Versuche einmal CV 13, Wert 1

    Gruß Daniel
     
  9. purzelpurzel

    purzelpurzel Foriker

    Registriert seit:
    31. Dezember 2008
    Beiträge:
    259
    Ort:
    Langquaid
    Bewertungen:
    +95
    Nochmal eine Frage zu den Drosseln die auf der Platine vor dem Motor geschaltet sind. Wenn man auf digital umrüstet. Sound oder nicht ist ja egal. Müssen die entfernt werden oder sollten die drin bleiben?
     
  10. TTDanielTT

    TTDanielTT Foriker

    Registriert seit:
    9. Juli 2010
    Beiträge:
    1.934
    Ort:
    Erkner
    Bewertungen:
    +3.177
    Die können drauf bleiben.
     
  11. Simon

    Simon Foriker

    Registriert seit:
    26. Mai 2006
    Beiträge:
    7.281
    Ort:
    Torgau/Elbe
    Bewertungen:
    +2.695
    Hab nach nem Jahr oder so meine Wismut V200 mal wieder ausgegraben und aufs Gleis gestellt.
    Wenn sie ein paar Meter gefahren ist macht sie auf einmal ein Geräusch das dem ähnlich ist was BTTB-Loks nach 20 Jahren auf dem Dachboden fabrizieren. Also dieses "trockene Lager-Kreischen", nur halt nicht so laut. Man sieht auch das sie minimal langsamer wird wenn das Geräusch einsetzt.
    Weiß jemand wo das herkommt, bzw wo ich da mit Schmiermittel ran muss?
    Die ist eigentlich noch gar nicht eingefahren, aber so hat das keinen Sinn.
     
  12. mattze70

    mattze70 Foriker

    Registriert seit:
    29. Dezember 2012
    Beiträge:
    4.732
    Ort:
    Harztor/Nsw
    Bewertungen:
    +2.232
    Das Schmiermittel gehört an die Wellenausgänge am Motor.
     
  13. Simon

    Simon Foriker

    Registriert seit:
    26. Mai 2006
    Beiträge:
    7.281
    Ort:
    Torgau/Elbe
    Bewertungen:
    +2.695
    Und dann is Ruhe?
     
  14. mattze70

    mattze70 Foriker

    Registriert seit:
    29. Dezember 2012
    Beiträge:
    4.732
    Ort:
    Harztor/Nsw
    Bewertungen:
    +2.232
    Wenn es nur daran lag, ja. Ansonsten auch mal Achslager mit "abschmieren".
     
  15. Oberlausitzer

    Oberlausitzer Foriker

    Registriert seit:
    9. März 2008
    Beiträge:
    1.462
    Ort:
    Dresden
    Bewertungen:
    +515
    Ja. Bitte auf beiden Seiten die Motorwelle SPARSAM mit harzfreiem Feinmechaniköl ölen. Dann müsste das klappen.
     
  16. Simon

    Simon Foriker

    Registriert seit:
    26. Mai 2006
    Beiträge:
    7.281
    Ort:
    Torgau/Elbe
    Bewertungen:
    +2.695
    Und das bei ner eigentlich neuen Lok..... :confused:
     
  17. mattze70

    mattze70 Foriker

    Registriert seit:
    29. Dezember 2012
    Beiträge:
    4.732
    Ort:
    Harztor/Nsw
    Bewertungen:
    +2.232
    Das Problem tritt heutzutage viel früher auf, es schmieren nicht mehr alle Hersteller ausreichend ab, wenn überhaupt. Bei Piko
    fällt mir das besonders auf.
     
  18. Koch1

    Koch1 Foriker

    Registriert seit:
    18. August 2010
    Beiträge:
    1.581
    Ort:
    irgendwo
    Bewertungen:
    +139
    Kann ich so auch bestätigen.
    Erst kürzlich fuhren 2 V180er in das heimische BW ein. Gebraucht, definitiv nur mal eine kurze Runde gelaufen, aber mit deutlichen Gräuschen.
    Nachdem das bei mir obligatorische abschmieren der Getriebe keinen Erfolg zeigte, sorgte jeweils ein Hauch Öl an den Wellenlagern für sofortige Ruhe.
     
    • Informativ Informativ x 2
    • Dicke Finger auf kleinen Displays Dicke Finger auf kleinen Displays x 1
    • Liste
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden