1. Hallo Freund der TT-Modellbahn, schön das du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn vieles, was das Board zu bieten hat, ist ausschließlich angemeldeten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und dann kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes

Erfahrungen mit BR 204 von Rothe

Dieses Thema im Forum "Rollende Modelle" wurde erstellt von Guest, 23. Februar 2003.

  1. TTDanielTT

    TTDanielTT Foriker

    Registriert seit:
    9. Juli 2010
    Beiträge:
    804
    Zustimmungen:
    365
    Ort:
    Erkner
    Es steht doch beim MEC wie es gemacht wird.
    Und mal ehrlich, das Gehäuse ist nur darauf gesteckt keine Schraube oder ähnliches.
    Habe selber meine zwei umgebaut.


    Gruß Daniel
     
  2. jasch

    jasch Foriker

    Registriert seit:
    11. September 2009
    Beiträge:
    1.836
    Zustimmungen:
    156
    Ort:
    Sülzekilometer 8,7
    ...letzte ungelesene Beiträge...:D
     
  3. Harka

    Harka Foriker

    Registriert seit:
    27. Januar 2006
    Beiträge:
    8.064
    Zustimmungen:
    222
    Ort:
    Erdsektor
    Ok, mein Fehler. Wenn er mehrere davon hat, kann er sich ja versuchen ...
    Unabhängig davon habe ich solche Probleme auch schon anders gelöst. Revell Maskierfilm auf einen Zahnstocher, das Fenster angeklebt und mit richtigem Kleber eingeklebt und hinterher den Maskierfilm rückstandslos abgelöst.
     
  4. tt-fan2015

    tt-fan2015 Foriker

    Registriert seit:
    16. Juli 2015
    Beiträge:
    198
    Zustimmungen:
    13
    Ort:
    Deutschland
    Wegen der Fenstereinsätze und weil bei einer offenbar das Gehäuse verkehrt herum auf dem Fahrwerk sitzt.

    Selbst wenn ich das Gehäuse mit 4 Fingern spreize, und mit den Händen vorsichtig auf den Tisch klopfe, tut sich nichts. :(

    MfG Tim
     
  5. coppy

    coppy Foriker

    Registriert seit:
    3. Februar 2002
    Beiträge:
    1.008
    Zustimmungen:
    1
    Ort:
    Leipzig
    Eine E04, von einem solventen Hersteller, dass wäre was.
     
  6. TTDanielTT

    TTDanielTT Foriker

    Registriert seit:
    9. Juli 2010
    Beiträge:
    804
    Zustimmungen:
    365
    Ort:
    Erkner
    Das ist sehr seltsam.
    Hast du sie Gebraucht bekommen?

    Gruß Daniel
     
  7. tt-fan2015

    tt-fan2015 Foriker

    Registriert seit:
    16. Juli 2015
    Beiträge:
    198
    Zustimmungen:
    13
    Ort:
    Deutschland
    Ja, beide von Sammlern. Wenn mich nicht alles täuscht, lag die eine nur in der Schachtel, und die andere stand womöglich in der Vitrine. Sind jetzt sozusagen in zweiter Hand.

    MfG Tim
     
  8. TT-Frank

    TT-Frank Foriker

    Registriert seit:
    23. Januar 2007
    Beiträge:
    783
    Zustimmungen:
    27
    Ort:
    Erfurt
    Was meinst Du mit einem zahlungsfähigen Hersteller? Wer Interesse an einer E 04 in Großserienqualität hat, der soll immer wieder mal bei Piko nachfragen. Piko hat die E 04 in seinem H0-Programm. Also immer kräftig demmeln!
     
  9. Kalle

    Kalle Foriker

    Registriert seit:
    25. Dezember 2002
    Beiträge:
    1.687
    Zustimmungen:
    112

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden