1. Hallo TT-Modellbahner, schön, dass du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn vieles, was das Board zu bieten hat, ist ausschließlich angemeldeten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und schon kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes

Kühn BR94.5-17 (pr. T16.1)

Dieses Thema im Forum "Rollende Modelle" wurde erstellt von Olaf B., 13. Dezember 2019.

  1. HolgerH

    HolgerH Foriker

    Registriert seit:
    31. Oktober 2013
    Beiträge:
    2.167
    Ort:
    am Harz
    Bewertungen:
    +1.755
    Und die sind hinterher schwer wieder reinzufummeln! o_O
     
  2. Berthie

    Berthie Foriker

    Registriert seit:
    20. September 2007
    Beiträge:
    10.307
    Ort:
    Area 51
    Bewertungen:
    +4.635
    ...ach was - hab's vorhin erst gemacht.
    Man stubst mit dem Schraubendreher ein wenig in Vaseline/Lokfett und steckt die Schrauben drauf.
    Sie halten dann sicher, bis sie fest sind...
     
    • Zustimmung Zustimmung x 3
    • Informativ Informativ x 1
    • Hilfreich Hilfreich x 1
    • Liste
  3. 152 032-9

    152 032-9 Foriker

    Registriert seit:
    20. November 2007
    Beiträge:
    8.740
    Ort:
    Bremserbühne
    Bewertungen:
    +1.848
    Hat eigentlich schon einmal jemand die Bodenplatte ab gehabt?
    Die Schrauben sind raus, aber irgendwie hängt die zwischen E- und D-Achse fest. Es werden doch nicht etwa die Anschlussdrähte der Schleifer sein, denn letztere sind an der Bodenplatte befestigt.

    Als weitere mögliche Ursache für leichtes Eiern habe ich Spritzgrate/Angussreste an der Innenseite einer Kuppelstange festgestellt. Ca. 2mm von den Stangenlagern der A- und E-Achse entfern befinden sich diese Reste.

    MfG
     
  4. TT-STB

    TT-STB Foriker

    Registriert seit:
    6. Juni 2020
    Beiträge:
    6
    Ort:
    Schleusingen
    Bewertungen:
    +1
    Also meine 94 läuft analog ganz prima, digital noch nicht so, das liegt momentan aber an der Anlage, da sind leider in der Gleis Wendel hier und da kontaktprobleme wohl durch Bau Reste. Da ich eigentlich die Beschriftung wie 31918 wollte und bereits 2019 die 31912 bestellt hatte, hab auch mal in eine 31918 investiert, wenn die so ist wie die 31912 bin ich entgegen vieler Kommentare mit den Loks zufrieden.
     
    Zuletzt bearbeitet: 23. Februar 2021
  5. Ralf_2

    Ralf_2 Foriker

    Registriert seit:
    23. März 2004
    Beiträge:
    18.831
    Ort:
    Brieskow-Finkenheerd
    Bewertungen:
    +9.669
    Wenn die Schraube nicht gerade aus Messing ist, kann man auch einen kleinen Permanentmagneten an den Schraubenzieher hängen …

    Falls man Fett an der betreffenden Stelle grad nicht möchte.

    Grüße Ralf
     
  6. Ragulin

    Ragulin Foriker

    Registriert seit:
    6. Dezember 2007
    Beiträge:
    4.386
    Ort:
    hier
    Bewertungen:
    +377
    Mich investiert Keiner. :wiejetzt:
     
  7. TT-STB

    TT-STB Foriker

    Registriert seit:
    6. Juni 2020
    Beiträge:
    6
    Ort:
    Schleusingen
    Bewertungen:
    +1
    Vielleicht hast du ja auch investiert...hab’s korrigiert
     
  8. Columbus210

    Columbus210 Foriker

    Registriert seit:
    24. August 2002
    Beiträge:
    2.647
    Ort:
    Dresden
    Bewertungen:
    +145
    Sooo, Modell Nr 3 sieht gut aus, fährt ordentlich, werde ich behalten
    hmm, oder?
    Eine Frage zur hinteren Kupplungsaufnahme, diese hängt nach unten, so stark, dass ein normales fahrendes ankuppeln nicht möglich ist.
    Die Aufnahme ist etwas locker und labrig, wie ist das bei Euren Modellen?
    bzw. kann ich da selbst Abhilfe schaffen?
     
  9. V180-Oli

    V180-Oli Foriker

    Registriert seit:
    12. Dezember 2008
    Beiträge:
    11.876
    Ort:
    Hermsdorf/Thür.
    Bewertungen:
    +5.113
    Mmmhh....ich habe das Modell nicht und weiß deswegen auch nicht, wie die Kulisse aufgebaut ist. Aber Herr Kühn verwendet bei seinen Modellen gern diesen kleinen Federdraht zur Rückstellung der Deichsel. Wenn der abgehauen ist, dann sind die Symptome genau die deines Modells.
     
  10. E91-Fan

    E91-Fan Foriker

    Registriert seit:
    18. Mai 2008
    Beiträge:
    2.742
    Ort:
    Ohorn
    Bewertungen:
    +1.066
    Bissl wackelig und schief ist die hintere Kupplung von Anfang an. Ist bei meiner aus der ersten Serie genauso wie die von meinem Sohn bei der jetzigen Ep4 Ausführung. Vorn ist alles ok.
     
    • Zustimmung Zustimmung x 2
    • Informativ Informativ x 1
    • Alt bekannt Alt bekannt x 1
    • Liste
  11. Columbus210

    Columbus210 Foriker

    Registriert seit:
    24. August 2002
    Beiträge:
    2.647
    Ort:
    Dresden
    Bewertungen:
    +145
    das wars leider nicht, sie zeigt labrig nach unten, lässt sich auch nicht "hochbiegen"
     
  12. tokaalex

    tokaalex Foriker

    Registriert seit:
    8. März 2017
    Beiträge:
    842
    Ort:
    CB/ED
    Bewertungen:
    +930
    ... ist schon iwo fast nicht zu glauben, wie ein Hersteller so einen qualitativen Murx an die Moba-Läden und damit auch seine Endkunden andreht! :motzblau:
    Heute kam die von elriwa ausgetauschte und noch fehlenden andere Version der 94 mit Riggenbach bei mir an... und auch diese Lok geht umgehend wieder zurück! Vorwärts lief so noch sauber und die Hoffnung wollte schon fast überschäumen... aber rückwärts war dann Ende mit lustig: auch diese Lok humpelt und der Clou von det Janzen ist, das sich auf der einen Seite nach ein paar Radumdrehungen eine Kuppelstange verabschiedet hat! :wall:

    68E1394F-CED6-4B1D-9576-6E77815E5ADD.jpeg
     
    • Informativ Informativ x 2
    • Zustimmung Zustimmung x 1
    • Liste
  13. mattze70

    mattze70 Foriker

    Registriert seit:
    29. Dezember 2012
    Beiträge:
    5.831
    Ort:
    Harztor/Nsw
    Bewertungen:
    +3.749
    Das ist eine Treibstange, die Kuppelstange verbindet die Räder.;)
     
    • Gefällt mir Gefällt mir x 1
    • Zustimmung Zustimmung x 1
    • Liste
  14. Loktom

    Loktom Foriker

    Registriert seit:
    10. August 2003
    Beiträge:
    140
    Ort:
    Thüringen
    Bewertungen:
    +357
    Das ist die Treibstange eventuell der Kreuzkopf fest?
     
  15. Juppi

    Juppi Foriker

    Registriert seit:
    20. Februar 2009
    Beiträge:
    54
    Ort:
    Schwedt
    Bewertungen:
    +66
    Hallo TT-freunde,


    Ich bin heute endlich dazu gekommen, dem Hinweis von rogermilla (Post 1275) nachzugehen.
    Geöffnet mit Schraubendreher PH000, die Schräubchen sind schon echt winzig, dafür erstaunlich fest. Habe alle Kontaktflächen und -stifte mit einem Glasfaserpinsel bearbeitet, wieder zusammengesetzt - und es hat funktioniert, die Lichtfunktion ist jetzt so wie sie soll. Falls also jemand Probleme mit dem Licht hat ... vielleicht liegt es daran.
    Im Anhang ein paar Bilder der Stifte und Kontaktflächen, vorn und hinten (hinten 3 Kontakte wegen der separaten Schaltbarkeit des Spitzenlichtes oder Führerstandsbeleuchtung bei Digital ?).
    Mein überbo(a)rdender Dank an rogermilla!
    Grüße aus der Uckermark von einem nun restlos glücklichen Besitzer.
    Juppi

    PS: Unabhängig davon, dass die Sache für mich gut ausgegangen ist, machen mich die doch recht vielen Meldungen über Mängel etwas nachdenklich.
    Aber :wayne: . Viel Glück.
     

    Anhänge:

  16. Berthie

    Berthie Foriker

    Registriert seit:
    20. September 2007
    Beiträge:
    10.307
    Ort:
    Area 51
    Bewertungen:
    +4.635
    ...du hast völlig Recht - der drite Kontakt ist für die Führerstandbeleuchtung (beim Zimo MX618N18 auf F1)... ;)
     
  17. HoKe

    HoKe Foriker

    Registriert seit:
    15. Januar 2016
    Beiträge:
    71
    Ort:
    Sachsen Anhalt
    Bewertungen:
    +203
    Gibt es denn auch Käufer der Kühn Dampflok, die zu 100% zufrieden sind?

    Wenn man diese Lok im Auge hat und auf diesen Thread stößt, vergeht die Begeisterung.
     
    Zuletzt bearbeitet: 26. Februar 2021
  18. Berthie

    Berthie Foriker

    Registriert seit:
    20. September 2007
    Beiträge:
    10.307
    Ort:
    Area 51
    Bewertungen:
    +4.635
    ...ja...
     
  19. mattze70

    mattze70 Foriker

    Registriert seit:
    29. Dezember 2012
    Beiträge:
    5.831
    Ort:
    Harztor/Nsw
    Bewertungen:
    +3.749
    nichts zu bemängeln.
     
  20. Loktom

    Loktom Foriker

    Registriert seit:
    10. August 2003
    Beiträge:
    140
    Ort:
    Thüringen
    Bewertungen:
    +357
    Ich schließe mich an. Endlich mal eine Lok wo man nichts ändern muss.
     
  21. Dampfossi

    Dampfossi Foriker

    Registriert seit:
    28. April 2006
    Beiträge:
    3.582
    Ort:
    Riesa
    Bewertungen:
    +2.706
    Natürlich gibt es die! Das is aber gar nich die Frage ... oder der Knackpunkt ...
    Die Wahrscheinlichkeit, dass man auf eine Macke trifft (früher oder später), is momentan eben relativ hoch. Und wenn man genau hinschaut, noch höher. Kommt drauf an, was man erwartet ...
     
    • Zustimmung Zustimmung x 2
    • Gefällt mir Gefällt mir x 1
    • Liste
  22. TTfranzl

    TTfranzl Foriker

    Registriert seit:
    5. März 2006
    Beiträge:
    1.230
    Ort:
    ...
    Bewertungen:
    +338
    An die, die zufrieden sind: Ist bei Euch die hintere Kupplung auch ok, also nicht, wie von @Columbus beschrieben?

    Ich frage nur, falls meine 94 mal aus der Reparatur zurück kommen sollte, ob man damit dann leben müsste? Denn soweit war ich beim ersten Check garnicht gekommen.
     
  23. reko-dampfer

    reko-dampfer Foriker

    Registriert seit:
    1. Dezember 2011
    Beiträge:
    3.717
    Ort:
    Schuppen 2
    Bewertungen:
    +4.593
    Im zweiten Anlauf alles bestens. Keine optischen Mängel und die Lok fährt vorwärts wie rückwärts "(gibts bei einer Tenderlok eigentlich nicht ;)) bisher seidenweich ohne Probleme und Auffälligkeiten.
     
  24. Dampfossi

    Dampfossi Foriker

    Registriert seit:
    28. April 2006
    Beiträge:
    3.582
    Ort:
    Riesa
    Bewertungen:
    +2.706
    Also an der Kupplung hab ich nix auszusetzen (im Vergleich zum Tender der 23.10).
    Dann hab ich wohl ein paar ganz besondere Exemplare ....
     

    Anhänge:

  25. KarowerKreuz

    KarowerKreuz Foriker

    Registriert seit:
    20. Oktober 2005
    Beiträge:
    148
    Ort:
    Berlin
    Bewertungen:
    +31
    ... also unsere beiden Loks laufen nach der Einfahtstunde auch ruhig und problemlos, an einer Stelle etwas zuviel Kleber, aber aus Entfernung und je nach Blickwinkel nicht zu erklennen. Alles schick!
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden