• Hallo TT-Modellbahner, schön, dass du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn vieles, was das Board zu bieten hat, ist ausschließlich angemeldeten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und schon kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes

Dampflok BR 83.10 von Piko

Andi Wuestner

Foriker
Beiträge
5.083
Reaktionen
1.406 30
Ort
MV
Das ganze ändern nix an der Tatsache, dass die Lok schon seit Wochen zur Reparatur ist.
"Seit Wochen" liest sich so dramatisch. Hattest Du Dein Exemplar vorab bekommen? Die reguläre Auslieferung begann ja erst drei Wochen vor Beginn von Pikos Betriebsferien. Wann genau hast Du die Lok denn eingeschickt?

Andi
 

LiwiTT

Foriker
Beiträge
7.695
Reaktionen
2.986 176
Ort
vorwiegend hier, weniger da ; -)
Zuletzt bearbeitet:

RAL

Foriker
Beiträge
936
Reaktionen
367 37
Ort
Potsdam
Ich bitte um Entschuldigung, es waren die Sand- statt Wasserkästen. Ändert aber nichts an meiner Hoffnung auf eine Formänderung als Kaufanreiz. Bei der 58 gehts ja auch!
Für Vorbildstudien hab Ich die Zeit nicht, sowas wie ein glatter Steuerungsträger bei der 42 - was ist das?
 

uwe-60

Foriker
Beiträge
220
Reaktionen
199 1
Ort
Dresden
Hatte meine Maschine zum Händler zurück gesendet, man hat mir eine neue Software auf den Decoder gespielt. Jetzt brummt sie und vorher nicht. Das brummen ist bei mir nur wenn die z21
Ich zitiere mich mal selbero_O. Brummen ist jetzt weg, habe in der z21 Railcom abgeschaltet wie es der Händler gesagt hat.
Andere Probleme bleiben aber weiterhin. Zum Beispiel kann ich einstellen was ich will, beim Vorwärtsfahren rollt sie ewig aus eh sie stehen bleibt. selbst wenn sie fast steht, dauert es noch eine geraume Zeit eh ich die Fahrtrichtung wechseln kann:(. Irgendwie nervt mich der Decoder schon und frisst viel Zeit von mir ohne dass ich je richtig zufrieden bin:rolleyes:.
 

FD851

Foriker
Beiträge
3.583
Reaktionen
1.256 44
Ort
Markranstädt
@ RAL,
entschuldige bitte - für mich ist Deine benannte mangelnde Zeit einfach tatsächliche Ignoranz. Entweder Du hast ein Hobby, für das Du Dir auch Zeit nimmst oder Du hast keines, ... Mach das aber nicht anderen zum Vorwurf und lass vor allem nicht andere für Dich irgendeine Beurteilung erteilen.
Sich selber informieren macht schlau.

FD851
 

TT-QLB

Foriker
Beiträge
696
Reaktionen
622 46
Ort
Welterbestadt Quedlinburg
Seid doch mal alle nicht so verbissen. Ich bin auch nicht allwissend, obwohl ich mich mit dem Hobby beschäftige. Dafür gibt es Foren, dass man berichtigt wird, wenn man auf dem Holzweg ist. Das kann man auch freundlich ausdrücken und man braucht sich darüber nicht ewig aufregen, dass jemand nicht jede Niete und die Versetzung derer nicht kennt.:nein:
 

Birger

Foriker
Beiträge
4.518
Reaktionen
1.616 23
Ort
im Norden
Man beachte auch die G02 mit ihren hervorragend nachgebildeten Drehgestellen aus dem umfangreichen zur 83 passenden Güterwagenpark von Piko. 🤣
 

Karl-Georg

Foriker
Beiträge
2.639
Reaktionen
2.394 54
Ort
Berlin
Interessant, daß die dreidomige Ausführung der 83 extra betont ist. Das läßt wirklich auf die andere Anordnung der Sandkästen hoffen.
 

Ralf_2

Foriker
Beiträge
19.709
Reaktionen
11.190 232
Ort
Brieskow-Finkenheerd

Neues Video? man beachte 3:26min - bei mir brennt nüscht, brau ich aber auch neTT unbedingt.
Moin
Letzte Nacht habe ich mal meine Neuerwerbungen auf die Schiene gestellt und ausprobiert. Da meine FREMO-Regler nur 8 Funktionen können, kann ich nicht alles testen.
Das Feuer und der Heizer kommen bei meiner 83er per Zufall. Wenn die Lok steht, quietscht es leise (Feuertür) dann erscheint eine rote LED im Führerstand und das Schippgeräusch wie auch die Speisepumpe sind zu hören, nach einer Weile, die durchaus unterschiedlich lang sein kann, ist dann Ruhe und die Tür quietscht wieder.
Nach etwa 5 Minuten wiederholt sich das.
Das Fahrgeräusch klingt reichlich „verwaschen“ - es gibt auch keine Leerlauf wie bei der 94er oder 58er - da ist deutlich Luft nach oben.
An eine Dampflok mit roten Schlusslichtern muss sich ich mich auch erst gewöhnen, geht aber auch ohne.
Grüße Ralf
 

atze_bln

Foriker
Beiträge
1
Reaktionen
2
Ort
Berlin
@ RAL,
entschuldige bitte - für mich ist Deine benannte mangelnde Zeit einfach tatsächliche Ignoranz. Entweder Du hast ein Hobby, für das Du Dir auch Zeit nimmst oder Du hast keines, ... Mach das aber nicht anderen zum Vorwurf und lass vor allem nicht andere für Dich irgendeine Beurteilung erteilen.
Sich selber informieren macht schlau.

FD851
Setze mal CV 53 auf 255 das ist der Sanftanlauf und Bremsen
 
Oben