1. Hallo TT-Modellbahner, schön, dass du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn vieles, was das Board zu bieten hat, ist ausschließlich angemeldeten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und schon kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes

BR 84 Tillig

Dieses Thema im Forum "Rollende Modelle" wurde erstellt von Der Schwarzwälder, 24. März 2011.

Schlagworte:
?

BR 84 Tillig?

  1. habe schon eine, bin zufrieden

    110 Stimme(n)
    28,5%
  2. habe keine, finde das Modell in Ordnung

    205 Stimme(n)
    53,1%
  3. habe eine, bin nicht zufrieden

    40 Stimme(n)
    10,4%
  4. habe keine, finde, daß das Modell schlecht umgesetzt ist

    31 Stimme(n)
    8,0%
  1. Dampfossi

    Dampfossi Foriker

    Registriert seit:
    28. April 2006
    Beiträge:
    2.744
    Ort:
    Riesa
    Bewertungen:
    +864
    DAS versteh' sogar ich!
     
  2. HolgerH

    HolgerH Foriker

    Registriert seit:
    31. Oktober 2013
    Beiträge:
    1.529
    Ort:
    am Harz
    Bewertungen:
    +897
    Meine macht das von Anfang an bei Vorwärtsfahrt. Und nachdem sie bei Tillig war, hat sich daran auch nichts geändert. Die aus anderem Grund getauschten / ersetzten Teile waren also daran nicht Schuld.
    - Das Klackern (bei mir) ist auch bei flotterer Fahrt da, nicht nur bei vorsichtiger Probefahrt. ;)
     
    Zuletzt bearbeitet: 8. November 2019 um 19:21 Uhr
  3. H-Transport

    H-Transport Boardcrew

    Registriert seit:
    12. Juli 2003
    Beiträge:
    12.567
    Ort:
    Mannheim
    Bewertungen:
    +887
    So schauts aus.

    Das Zahnrad wurde auf die Achswelle aufgeschoben (innen glatt). Das kann nicht gut gehen.

    Daniel
     

    Anhänge:

  4. Simon

    Simon Foriker

    Registriert seit:
    26. Mai 2006
    Beiträge:
    6.940
    Ort:
    Torgau/Elbe
    Bewertungen:
    +2.003
    Edelschrott würde ich sagen...... :eek:
     
  5. TT-Poldij

    TT-Poldij Foriker

    Registriert seit:
    11. August 2004
    Beiträge:
    4.957
    Ort:
    Fast im Erzgebirge
    Bewertungen:
    +689
    Also für nen Fuffi .... Achnee, das war was Anderes :versteck:
    Es gibt nicht zufällig in Drehgestellen passende Zahnräder zum Ersetzen? Zu irgendwas müssen die großen Dieselloks im Programm doch gut sein.

    Poldij
     
    • Lustig Lustig x 2
    • Sieger Sieger x 1
    • Liste
  6. H-Transport

    H-Transport Boardcrew

    Registriert seit:
    12. Juli 2003
    Beiträge:
    12.567
    Ort:
    Mannheim
    Bewertungen:
    +887
    Es ist ein Z10 mit Modul 0,4 und 2mm Innenbohrung. An sich das normale Achszahnrad für Dieselloks wie 118 etc.
    Nur dort ist das wirklich in die Achswelle eingegossen oder gefräst. Und die Aufnahme der Radscheiben ist ebenfalls auf formschlüssigen Einguss aus:
    https://www.tt120.de/664-large_default/achse-2mm-mit-zahnrad-spur-tt.jpg

    Es gibt von Tillig noch ein Z10 mit kleinerem Wellendurchmesser, welches auch in der 84er verbaut ist.

    Ich bin am Überlegen, ob ich die beiden noch gesunden Zahnräder abdrücke, die Radsätze auf glatten Achswellen neu aufbaue und nur für einen Radsatz pfusche.

    Daniel
     
  7. BR 53 0001

    BR 53 0001 Foriker

    Registriert seit:
    17. März 2010
    Beiträge:
    4.633
    Ort:
    Bärliner RAW
    Bewertungen:
    +750
    Dat macht Sinn!
    Entgehst Du dann doch weiteren Problemen!
     
  8. amazist

    amazist Foriker

    Registriert seit:
    22. November 2007
    Beiträge:
    4.358
    Ort:
    Irgendwo in Thüringen
    Bewertungen:
    +1.001
    https://www.tt-board.de/forum/attachments/img_8178-jpg.330826/

    Schon wieder so ein Murks. In der Mitte der Achse ist eine Rille , da könnte man das Zahnrad auch aufspritzen und durch die Rille wäre es gegen Seitenverschub gesichert. Presst man das auf, dann hat man nicht viel Material und dann kann das platzen.

    Ist das nun gespritzt oder gepresst? Ich tippe auf gepressst, denn es hat innen keunen Bund der in die Rille passt. Ein an(auf)gespritztes dürfte kaum reißen, denn wie soll da Druck entstehen. Höchstens wenn der Radsatz schlagartig durch andere Ereignisse blockiert.

    Nicht schön ist auch die Schwimmhaut (Formteilungsgrat) vom Radstern die bis auf die Lauffläche reicht.
     
    Zuletzt bearbeitet: 8. November 2019 um 20:49 Uhr
  9. Poeltt

    Poeltt Foriker

    Registriert seit:
    27. Juli 2007
    Beiträge:
    472
    Ort:
    23999 Kirchdorf
    Bewertungen:
    +192
    Moin, als die 84 in das Erzgebirge kam, stand sie doch auch fast nur auf dem Rand. An sich ist die Maschine eine das Vorbild trefflich wiedergebende Kopie in 1:120. Ich habe meine damals beizeiten wieder verkauft, da die Vitrinen schon voll genug sind. Gruß Ralf
     
    • Lustig Lustig x 2
    • Gefällt nicht Gefällt nicht x 1
    • Liste
  10. GunTT

    GunTT Foriker

    Registriert seit:
    30. Januar 2008
    Beiträge:
    1.354
    Ort:
    Westsachsen
    Bewertungen:
    +266
    Das ist doch aber auch keine Lösung...
     
  11. Dampfossi

    Dampfossi Foriker

    Registriert seit:
    28. April 2006
    Beiträge:
    2.744
    Ort:
    Riesa
    Bewertungen:
    +864
    Wie du schon richtig philosophiert hast, wäre die 'Rille' sonst mit Material gefüllt.
    Irgendwie hab ich gerade das Bedürfnis, alle 84er mal auf's Gleis zu setzen ...
    Die letzte war eine 'Kranprüflok', wäre auch ein schönes Diorama ...
     
    • Dummes Posting Dummes Posting x 1
    • Liste
  12. Rolli

    Rolli Foriker

    Registriert seit:
    26. November 2005
    Beiträge:
    195
    Ort:
    Magdeburg
    Bewertungen:
    +127
    Wie wäre es den ein Messingzahnrad auf die Welle zu pressen? Ich habe das schon mal bei einer Rothe E04 erfolgreich gemacht. Ich muß nur mal in meinen Rechnungen suchen wo ich die Zahnräder herstellen lassen hab. Die stellen sämtliche Zahnräder nach wunsch her. Ich glaube es war eine Firma in Polen. Vielleicht kennt hier ja auch jemannt diese Firma.

    Gruß Rolli
     
  13. amazist

    amazist Foriker

    Registriert seit:
    22. November 2007
    Beiträge:
    4.358
    Ort:
    Irgendwo in Thüringen
    Bewertungen:
    +1.001
  14. Rolli

    Rolli Foriker

    Registriert seit:
    26. November 2005
    Beiträge:
    195
    Ort:
    Magdeburg
    Bewertungen:
    +127
    10 Zähne Modul 0,4 .Das sind zumindest die Parameter die mein Radsatz hat. Wäre nicht schlecht wenn das noch ein zweiter Boader bestätigt (zur Sicherheit).

    Gruß Rolli
     
  15. Thorsten

    Thorsten Foriker

    Registriert seit:
    3. Januar 2008
    Beiträge:
    6.165
    Ort:
    Frankfurt am Main
    Bewertungen:
    +727
    Gehe zurück auf #1056. Die selben Werte hat Daniel bereits genannt.

    Thorsten
     
  16. Rolli

    Rolli Foriker

    Registriert seit:
    26. November 2005
    Beiträge:
    195
    Ort:
    Magdeburg
    Bewertungen:
    +127
    Passt schon. Jetzt muß ich ich nur noch einen Hersteller finden.
     
  17. TTMANN

    TTMANN Foriker

    Registriert seit:
    2. Februar 2014
    Beiträge:
    109
    Ort:
    Sachsen
    Bewertungen:
    +34
  18. Dampfossi

    Dampfossi Foriker

    Registriert seit:
    28. April 2006
    Beiträge:
    2.744
    Ort:
    Riesa
    Bewertungen:
    +864
    Da hab ich sehr gute Erfahrungen gemacht.
    Ich hab aber auch schon ganz einfach z10 bei MBS eigegeben, findet man auch was ...
     
  19. H-Transport

    H-Transport Boardcrew

    Registriert seit:
    12. Juli 2003
    Beiträge:
    12.567
    Ort:
    Mannheim
    Bewertungen:
    +887
    Hallo!

    Trotz oder weil ich mit dem Ergebnis nicht ganz zufrieden bin, möchte ich meine Lösung vorstellen.

    Als Zahnrad dienen letztlich drei aufgebohrte Z10 Modul 0,4 von Tillig. Die müssten vom Tenderantrieb sein. (Achtung, gibt es auch als Z9). Ich habe diese vorsichtig von Hand im Proxxon-Frästisch aufgebohrt. Das klappt mit hinreichender Genauigkeit. Die Kränze außen habe ich entfernt. Bei der Demontage der alten Radsätze habe ich in noch einem der Originalritzel einen Riss festgestellt.

    Da die abgezogenen Radscheiben auf glatten Achsen nicht mehr halten, habe ich doch die ursprünglichen Achswellen beibehalten, aber am Sitz des Zahnrades die Riffelung etwas abgeschliffen. Das Ganze vermindert die Seitenverschiebbarkeit innerhalb der Wippe. Dafür können die Stromabnahmeschleifer etwas weicher gebogen werden. Probleme erwarte ich dabei bei Radien 310 oder kleiner.

    Das größte Problem ist das Aufziehen der Radscheiben wegen der Stangen und vor allem für den Antrieb der beiden vorderen Radsätze. Die ganze Wippe hat ein sehr großes Zahnradspiel. Nicht so einfach das gut zu treffen, dass das Triebwerk läuft. Zumal die feinen Radsterne sich auch schnell verbiegen. Das Spurmaß sollte dann ja auch noch stimmen (ich bin an die untere Grenze gegangen) und vorzugsweise sollten die Radsätze auch exakt fluchten. Die ganze Steuerung hat wegen der Wippe, Seitenverschiebbarkeit etc. auch reichlich Spiel, jedoch habe ich an bei der Demontage der sehr wenig gelaufenen Lok dort und an den Radsatzlagern schon deutliche Spuren von Verschleiß gesehen. Wird also weiterhin nur was für Sonntags werden.
    Die Stromabnahme ist besser geworden bei meinem Exemplar, sie taumelt allerdings ganz leicht.

    Viele Grüße

    Daniel
     

    Anhänge:

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden