1. Hallo TT-Modellbahner, schön, dass du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn vieles, was das Board zu bieten hat, ist ausschließlich angemeldeten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und schon kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes

Gehäuseriss und Zinkpest u.a. bei BR 120 DR

Dieses Thema im Forum "Rollende Modelle" wurde erstellt von H-Transport, 23. Dezember 2006.

  1. H-Transport

    H-Transport Boardcrew

    Registriert seit:
    12. Juli 2003
    Beiträge:
    12.389
    Ort:
    Mannheim
    Bewertungen:
    +731
    Hallo!

    Ich hab ein Problem. Bei meiner 120 011 ist in der Verpackung über das Jahr das Gehäuse an der Front gerissen. Der Riss zieht sich von der Schürze über das loch für die Puffer bis hoch zur Stirnseite.

    Es hat mich echt gewundert, weil ich an der Lok rein gar nichts gemacht habe, sie lag nur in der Verpackung. Der Riss war unten fast einen Millimeter breit. Das Gehäuse ging extrem schwer abzunehmen.

    Nun habe ich gestern den Riss geklebt und man sah es fast gar nicht mehr. Heute wollte ich das Gehäuse aufsetzen. Es ging ziemlich stramm, bis die Klebenaht wieder aufriss. Nun ist guter Rat teuer, weil meiner Meinung das Gehäuse unter solcher Spannung auf dem Rahmen sitzt, dass die Klebenaht das unmöglich hält.

    Was soll ich machen? Und ist das ein Einzelfall oder muß ich befürchten, dass dies bei einer anderen 120er auch passiert?

    Grüße

    Daniel
     
  2. grembo

    grembo Gesperrt

    Registriert seit:
    20. Februar 2003
    Beiträge:
    1.079
    Ort:
    Stralsund
    Bewertungen:
    +0
    hallo Daniel,

    frage welchen Kleber hast DU benutzt?

    Wichtig ist beim Gehäuseverkleben, das der Kleber ja den Kunststoff auch anlöst.

    Ich nehm den Uhu Plast der klebt fast alle Kunststoffe. (zur Not mit Aceton)
    Vorm Kleben Innenseite schön anschleifen, das die Oberfläche rauh wird.
    Dazu klebe ich von Innen meist immer noch einen "Flicken", wie beim Fahrradschlauch von hinten über den Riß.
    Der Flicken ist meist dünnes Evergreen, hab hier 0,4 mm liegen. (vorm draufkleben, das Evergreen zuegs einseitig mit Klebstoff einstreichen, dann wirds biegeweich)

    Da der Flicken weiter ins Gehäuse rein reicht, mußt du da dann noch etwas Platz schaffen.
    Du schreibst auch dass das Gehäuse zu stramm drauf sitzt. Dann würde ich vor dem Verkleben mal schauen, wo es klemmt und den Gußrahmen vorsichtig befeilen. das ist ne Geduldssache, hilft aber in Zukunft beider Gehäusedemontage...
     
  3. H-Transport

    H-Transport Boardcrew

    Registriert seit:
    12. Juli 2003
    Beiträge:
    12.389
    Ort:
    Mannheim
    Bewertungen:
    +731
    Der Riss ist passiert, als das Gehäuse aufgesetzt war. Quasi ohne äußere Einwirkung.
    Anschleifen kann ich die Klebeflächen nicht, da ich nicht dazwischen komme. Verwendet habe ich Kibri Kunststoffkleber (#9995).

    Der Metallrahmen drückt flächig auf die ganze Front, vielleicht kennst Du die V200. Der Rahmen ist quasi eine Glocke über den Motor.
     
  4. RalfN

    RalfN Foriker

    Registriert seit:
    17. Januar 2004
    Beiträge:
    2.819
    Ort:
    LE
    Bewertungen:
    +8
    daniel
    falsch gelagert, wie den wein,
    würd mal sagen falsch gebacken. alle gehäuse werden nach dem abspritzen auf eine abkühlform gegeben, sollten dennoch abweichungen auftreten werden sie noch mal gebacken sprich heißgemacht, hier können spannungen aufteten und diese führen über das jahr zu rissen, reklamation ist angesagt
     
  5. 528141

    528141 Foriker

    Registriert seit:
    16. September 2005
    Beiträge:
    196
    Ort:
    Eberswalde
    Bewertungen:
    +13
    Hallo,
    erstmal mein Beileid, gerade bei dieser Ausführung (Griffstangen).
    Ich denke das ist ein Einzelfall. Ich habe auch zwei 120er, auch
    die 011. Bei Dir wird der Rahmen ist wohl nicht 100%ig Maßhaltig sein oder irgendwo ist Grat vorhanden, der Kunststoff des Gehäuses hat dieser stetigen Spannung eben nicht standgehalten. Du solltest vor erneuter Reparatur unbedingt den Rahmen bearbeiten.
    Ich hoffe es hilft Dir weiter.

    mfg
    "528141"
     
  6. H-Transport

    H-Transport Boardcrew

    Registriert seit:
    12. Juli 2003
    Beiträge:
    12.389
    Ort:
    Mannheim
    Bewertungen:
    +731
    @RalfN: Ich hab die Lok seit 1998. Gelagert immer in der OVP im normalem Zimmer. Ist Tillig bei sowas kulant? Ich wollt ja nächste Woche eh nach Sebnitz, vom Anlaß her aber eigentlich nicht deswegen.

    Daniel
     
  7. Stofffuchs

    Stofffuchs Foriker

    Registriert seit:
    8. Februar 2003
    Beiträge:
    2.157
    Ort:
    Chemnitz
    Bewertungen:
    +8
    Ich auch!

    Habe mir vor Jahren mal die EBGO V200 gekauft. Im Laden war alles OK, zu Hause angekommen ein Riß von der Schürze bis zum Pufferloch.

    Lok eingepackt und zurück zum Händler. Nächste geben lassen, zu Hause angekommen, wieder ein Riß. Um mich nun nicht volkommen lächerlich zu machen habe ich die lok behalten. Der Riß fällt kaum auf.

    Meine Meinung: Gehäuse zu schnell abkühlen lassen, Spannung in der Plaste.

    Stofffuchs
     
  8. enno

    enno Foriker

    Registriert seit:
    10. Oktober 2003
    Beiträge:
    102
    Ort:
    Berlin
    Bewertungen:
    +0
    Hallo,

    ich hatte das selbe Problem wie Daniel, bei mir waren es sogar vier Risse, an jedem Puffer einer. Die Lok war gerade mal ein Jahr alt und stand gut geschützt in der Vitrine, dran herumgebastelt hatte ich auch nicht. Hab dann mal bei Tillig angerufen und die haben das Gehäuse anstandslos getauscht, also am besten reklamieren.

    MfG Enrico
     
  9. Andi Wuestner

    Andi Wuestner Foriker

    Registriert seit:
    3. Januar 2003
    Beiträge:
    4.629
    Ort:
    MV
    Bewertungen:
    +445
  10. TT-Thomas

    TT-Thomas Foriker

    Registriert seit:
    12. März 2003
    Beiträge:
    429
    Ort:
    oben, bei Mutti
    Bewertungen:
    +31
    Hallo,

    meine 120 011-2 hat auch einen Riss genau wie Daniel beschrieben. Auch ohne Fremdeinwirkung.
     

    Anhänge:

    • Bild.jpg
      Bild.jpg
      Dateigröße:
      27,9 KB
      Aufrufe:
      1.203
  11. LiwiTT

    LiwiTT Foriker

    Registriert seit:
    4. September 2004
    Beiträge:
    5.586
    Ort:
    mal hier, mal da ;-)
    Bewertungen:
    +691
    Mal abgesehen vom unschönen Riss, aber die Frontstange sollte schnellstens gegen eine aus feinem Federstahldraht gewechselt werden, denn das Lokpersonal kommt sonst nicht mal beidhändig um diese Pipelines.

    Thomas
     
  12. Kö-Fahrer

    Kö-Fahrer Foriker

    Registriert seit:
    6. April 2004
    Beiträge:
    4.661
    Ort:
    Meuselwitz/Thür.
    Bewertungen:
    +171
    Ich denke es liegt an den doch recht schwehr einzudrückenden Puffern.Diese "sprengen" nach einiger Zeit mit ihrem Übermaß das untermaßige Gehäuse.Bis jetzt bin ich davon verschont geblieben.Nicht umsonst geht bei TT-Thomas der Riß durch das Pufferloch hindurch.
     
  13. LokTT

    LokTT Foriker

    Registriert seit:
    28. September 2001
    Beiträge:
    936
    Ort:
    Sachsen
    Bewertungen:
    +140
    Ach du Scheiße, meine 120 011-2 hat auch zwei Risse????
     
  14. H-Transport

    H-Transport Boardcrew

    Registriert seit:
    12. Juli 2003
    Beiträge:
    12.389
    Ort:
    Mannheim
    Bewertungen:
    +731
    @tt-thomas: Dein Riss ist auf der anderen Seite. Aber vom Rissverlauf wirklich nahezu identisch - nur spiegelverkehrt.

    Ich werde versuchen, mein Gehäuse zu behalten, weil ich dort schon farbliche Verbesserungen vorgenommen habe. Dazu werd ich aber wohl ziemlich am Rahmen schleifen müssen und die Pufferlöcher etwas aufweiten.

    Daniel
     
  15. Johannes

    Johannes Boardcrew

    Registriert seit:
    6. Dezember 2002
    Beiträge:
    2.618
    Ort:
    Schiebock/ OL/Sachsen
    Bewertungen:
    +265
    Meine auch-und gerade die nicht mehr verfügbare CSD-Variante mit dicker gelber Bauchbinde.

    johannes

    PS:Wie werden manche Lokmodelle in 15 Jahren aussehen ?
     
  16. Olaf B.

    Olaf B. Foriker

    Registriert seit:
    19. Juli 2005
    Beiträge:
    640
    Ort:
    Chemnitz
    Bewertungen:
    +0
    Das selbe Problem hatte ich auch an meiner 120 mit Bauchbinde. Meiner Meinung nach liegt das aber keinesfalls an fehlerhaften Gehäusen!
    Das Problem ist vielmehr der Weißmetallspritzling, der wohl fertigungsbedingt ein paar Zehntelchen Maßtolleranzen hat. Deshalb gehen die Gehäuse auch teilweise so schwer drauf. Und wenn der Kunstoff des Gehäuse mit zunehmenden Alter doch etwas an Elastizität verliert, kommt es zu diesen Rissen!
    Ich habe noch eine zweite 120, da passt das Gehäuse einwandfrei ohne Quetschen. Ich habe dann den Weißmetallspritzling der anderen Lok solange befeilt, bis bei der Lok das Gehäuse auch einwandfrei ohne Gewaltanwendung passte. So kann man meiner Meinung nach die Rißbildung vermeiden.
    Leider ist mir beim Kleben des Risses ein kleines "Leimmißgeschick" passiert. :wall: Hat jemand vielleicht noch ein preiswertes Gehäuse mit Bauchbinde ?
     
  17. grembo

    grembo Gesperrt

    Registriert seit:
    20. Februar 2003
    Beiträge:
    1.079
    Ort:
    Stralsund
    Bewertungen:
    +0
    hallo,

    das sieh ja bei Euch gar nicht gut aus...

    Wer kann sollte es versuchen beim Hersteller zu wandeln, denn son großen Riß kriegt man kaum wieder weg.

    Wenn ich das richtig verstanden habe, sind die Löcher im Gehäuse zu klein und stimmen nicht exakte mit dem im Rahmen überein???

    Da die Puffer ja durchs Gehäuse nur durchgesteckt werden, würde ich die Pufferlöcher zusätzlich mit ner Reibahle vorsichtig aufweiten, bis die Puffer leicht reinpassen. (in Richtung der Löcher im Gußrahmen)
    Viel Erfolg!
     
  18. stolli

    stolli Foriker

    Registriert seit:
    21. Oktober 2001
    Beiträge:
    13.372
    Ort:
    R+amstein
    Bewertungen:
    +278
    Ich hab mind. 14 der V200 aber sowas kenne ich (noch) nicht.
    Was mir auffällt ist, daß manche Puffer exrem schwer rausgehen, hab schon was abgebrochen...[​IMG]
     
  19. H-Transport

    H-Transport Boardcrew

    Registriert seit:
    12. Juli 2003
    Beiträge:
    12.389
    Ort:
    Mannheim
    Bewertungen:
    +731
    Hallo!

    Der Riss hatte bei mir mit den Puffern nichts zu tun, da das Gehäuse ohne Puffer auf dem Metallblock schon einen Spalt hatte.

    Daniel
     
  20. Maik Herrmann

    Maik Herrmann Foriker

    Registriert seit:
    2. März 2002
    Beiträge:
    395
    Ort:
    bei Leipzig
    Bewertungen:
    +8
    Hallo

    bei mir genau der selbe Riss, genau der selbe Verlauf.

    Ich habe schon gedacht es leigt an mir, aber jetzt bin ich wenigstens ein Bisschen beruhigt, dachte ich bin ein Einzelfall.

    Handelt sich bei der Lok um BR 120 269 DR!

    Maik
     
  21. azleipzig

    azleipzig Foriker

    Registriert seit:
    24. Juni 2003
    Beiträge:
    848
    Ort:
    Bad Breisig
    Bewertungen:
    +133
    Risse ...

    wurde an dem Weißmetallblock etwas verändert in letzter Zeit, oder anders gefragt, gibt es neue (passgerechte) als Ersatzteil?

    Meine EBGO hat auch einen mächtigen Riss...
    ärgerlich findet
    Andreas
     

    Anhänge:

  22. stolli

    stolli Foriker

    Registriert seit:
    21. Oktober 2001
    Beiträge:
    13.372
    Ort:
    R+amstein
    Bewertungen:
    +278
    Der Block scheint alles unter enorme Spannung zu setzen...ich glaub ich muß mal Inspektionen tätigen.
    [​IMG]

    Vieleicht sollte man eine Sammelreklamation nach Sebnitz schicken.
     
  23. Stofffuchs

    Stofffuchs Foriker

    Registriert seit:
    8. Februar 2003
    Beiträge:
    2.157
    Ort:
    Chemnitz
    Bewertungen:
    +8
    Also so heftig wie die von AzLeipziger sieht meine nicht aus. Die hat nur den Riß rechts.

    Stofffuchs
     
  24. RalfN

    RalfN Foriker

    Registriert seit:
    17. Januar 2004
    Beiträge:
    2.819
    Ort:
    LE
    Bewertungen:
    +8
    auch einen

    hatte gedacht ich werd verschont, nun die ernüchterung, bei mir ist die peg in blau aus dem sonderset betroffen, hier aber diagonal querliegender riß so dass die pufferbohle fast abfällt, sie hatte gerade das erste mal die verpackung verlassen, das wird wohl nach weihnachten eine reklamationsflut auslösen
     
  25. ptlbahn

    ptlbahn Hersteller

    Registriert seit:
    20. April 2006
    Beiträge:
    2.085
    Ort:
    Magdeburg
    Bewertungen:
    +16
    Mag sein, das ich da gespenster sehe, aber mich erinnert das ganze an Zinkpest aus den 50ern.
    Meines wissens beginnt die auch mit Volumenvergrößerung der Zinkdruckgussteile durch entmischung, dann verformung und zum schluss zerbröseln. Nur waren damals die Modelle noch aus Vollmetall, so das der Zinkblock nicht die Plastgehäuse sprengen konnte, so wie heute beu der V200.
    Also, könnte es die folge von beginnender Zinkpest (oä) am Metallblock der V200 sein, der die gehäuse sprengt?
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden