1. Hallo TT-Modellbahner, schön, dass du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn vieles, was das Board zu bieten hat, ist ausschließlich angemeldeten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und schon kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes

Sind alle Modelle der Tillig E94/254/Rh1020 so laut?

Dieses Thema im Forum "Rollende Modelle" wurde erstellt von Mitropa, 22. Mai 2020 um 20:26 Uhr.

  1. Mitropa

    Mitropa Foriker

    Registriert seit:
    29. Januar 2018
    Beiträge:
    534
    Ort:
    Berlin / Prerow
    Bewertungen:
    +315
    Ich weiß, es gibt einen ellenlangen Thread zu diesem Modell - dort wird über vieles diskutiert, auch über die Lautstärke, mir geht es aber um das gezielte Abfragen von Erfahrungen zur Lautstärke bzw. Geräuschkulisse.

    Bis dato ist mir noch kein einziges Modell dieser Baureihe untergekommen, welches nicht ungewöhnlich laut wird, sobald mehr als 20-40km/h anliegen, egal ob diese mit Artikel-Nr. 044xx oder 024xx verkauft wurden.

    Einige konnte ich im Fachhandel testen, 3 Stück habe ich selbst besessen und wieder zurück geschickt bzw. veräußert, da das Motoren-/Getriebegeräusch wirklich unangenehm und lauter, als der an sich schöne Loksound war. Die Fahreigenschaften an sich sind sehr gut, langsam im Bahnhofsbereich ist das Soundprojekt zum Soundpilot 5 auch sehr schön umgesetzt. Aber sobald Fahrt aufgenommen wird, ist davon nichts mehr zu hören - und von allen anderen Loks auch nicht mehr.

    Ist diese Serieneigenschaft irgendwann behoben worden und ist beispielsweise bei den erst dieses Jahr erstmalig erschienenen Loks 024001 und 24002 mit signifikanter Besserung zu rechnen?
     
  2. Karl-Georg

    Karl-Georg Foriker

    Registriert seit:
    21. Juni 2005
    Beiträge:
    2.072
    Ort:
    Berlin
    Bewertungen:
    +1.246
    Die 024xxx sind auf Grund der alten Getriebekonstruktion naturgemäß etwas lauter. Von der Neukonstruktion kenne ich solche Beschwerden überhaupt nicht. Meine läuft sanft und leise und inzwischen dank Schneckentausch auch schnell genug.
     
  3. 152 032-9

    152 032-9 Foriker

    Registriert seit:
    20. November 2007
    Beiträge:
    8.079
    Ort:
    Bremserbühne
    Bewertungen:
    +1.074
    Hinter 02401ff. verbergen sich auch neue Loks, z.B. die ÖBB-Ausführungen.

    Laut sind sie m.E. nicht, fahren aber wegen der Getriebeübersetzung eher im oberen Drehzahlbereich des Motors. Ob es daran liegt?

    MfG
     
  4. tkmd2001

    tkmd2001 Foriker

    Registriert seit:
    19. April 2008
    Beiträge:
    271
    Ort:
    Ludwigshafen
    Bewertungen:
    +58
    @Karl Georg, Schneckentausch? welche und woher? Ich will das Eisenschwein nicht wieder verkaufen...
     
  5. mattze70

    mattze70 Foriker

    Registriert seit:
    29. Dezember 2012
    Beiträge:
    4.441
    Ort:
    Harztor/Nsw
    Bewertungen:
    +1.986
    Das würde mich auch interessieren.
     
  6. amazist

    amazist Foriker

    Registriert seit:
    22. November 2007
    Beiträge:
    4.924
    Ort:
    Irgendwo in Thüringen
    Bewertungen:
    +1.421
    Was für eine Austauscschnecke hast Du genommen - 2 Gang von welchem Modell?
     
  7. Karl-Georg

    Karl-Georg Foriker

    Registriert seit:
    21. Juni 2005
    Beiträge:
    2.072
    Ort:
    Berlin
    Bewertungen:
    +1.246
  8. amazist

    amazist Foriker

    Registriert seit:
    22. November 2007
    Beiträge:
    4.924
    Ort:
    Irgendwo in Thüringen
    Bewertungen:
    +1.421
    Danke für die schnelle Antwort....
     
  9. Holly.W

    Holly.W Foriker

    Registriert seit:
    8. Februar 2008
    Beiträge:
    539
    Ort:
    Magdeburg
    Bewertungen:
    +57
    Baue einen Maxon von SB Modellbau ein und du wirst begeistert sein, ich hatte die gleichen Probleme, habe einen eingebaut und bin mit der Geräuschentwicklung und der Geschwindigkeit sehr zufrieden. Sie läuft nahezu geräuschlos, sogar so leise, dass ich ihr einen Sound spendiert habe . Der Umbausatz ist selbsterklärend und in 30 Min. erledigt.
     
  10. Lutz61

    Lutz61 Foriker

    Registriert seit:
    16. Januar 2016
    Beiträge:
    933
    Ort:
    Dohma
    Bewertungen:
    +438
    Lautstärke bei meiner E94 (04411) - gekauft über die Bucht, läuft nun auch sehr leise mit außer ab 55/60 km/h (Vmax 66) - da wird sie etwas hörbarer.
    Problem - Motor war eingelegt ins Motorfach und darauf dann das Gummidistanzplättel und anschließende der Deckel darauf verschraubt - dadurch nicht genug abstand der Schwungmassen zum Gehäuse - Gummidistanzplättle nauch unten - erster Teil behoben.
    Wieteres Problem - zu festes anziehen des Deckels oder auch zu locker - zu fest werden Geräusche/Unwuchten zu sehr übertragen und Motor auch noch verspannt - zu locker, da kann der Motor sich zu sehr bewegen und rasselt dann ein wenig - habe ich wieder mal mit meiner Variante des 'Plastosits' gelöst und leicht eingeklebt und Deckel auch nur noch verklebt. Damit nun wie erwähnt sehr leise. Bekommt man auch mit dem verschrauben hin mit Geduld - ich für mich verwende hier leiber wieder meinen Klebevariante wie bei den Umbauten der Mashima-Motoren.
    Ergebnis nun doch besserer digitaler Betrieb mit der Lok auch an Steigungen.
    Eventuell baue ich noch den Antrieb um - ist noch nicht entschieden ob Glockenanker (SB-Modellbau) oder 2 gängige Schnecken.

    Mit 2 gänigen Schnecken wäre günstiger und bei 90 km/h dann auch noch in der Geräuschentwicklung gering wenn nicht gar kaum hörbar. Mit dem SB-Modellbau Angebot wird es am Ende auch nicht anders - aber eben teurer, aber auch gut (wenn ich nach meinen bisherigen Erfahrungen gehe).

    Mit freundlichen Grüßen aus Sachsen und bleibt Gesund, haltet Abstand
    Lutz
     
  11. tkmd2001

    tkmd2001 Foriker

    Registriert seit:
    19. April 2008
    Beiträge:
    271
    Ort:
    Ludwigshafen
    Bewertungen:
    +58
    @Karl-Georg, eigentlich schon, nur ist der direkte Weg der schnellste. Danke für den link
     
  12. Ralf_2

    Ralf_2 Foriker

    Registriert seit:
    23. März 2004
    Beiträge:
    17.202
    Ort:
    Brieskow-Finkenheerd
    Bewertungen:
    +6.493
    Was ist „laut“?

    Erinnert mich an ein Erlebnis in DD als ich noch studiert habe. Da beschwerte sich jemand, daß der gerade gekaufte Plattenspieler höherer Wertigkeit, Geräusche macht, wenn er läuft.
    Der Händler meinte: Alles was sich bewegt, kann man auch hören - sie können das Gerät auch gern wieder zurück bringen.
    Für den einen ist der Klang seines Motorrades wohl auch sowas wie Musik - für viele andere nur Lärm. Gerade gestern war das wieder kilometerweit zu verfolgen …

    Die par neuen E94, die ich bis jetzt gesehen/gehört habe waren für mich unauffällig.
    Bis jetzt besitze ich noch keine - überlege jetzt aber ernsthafter, mir Platz für eine größere Heimanlage zu schaffen, wo dann Finkenheerd und Schattenbahnhof + Wendeschleife mit einer schönen Paradestrecke reinpasst, falls das mit den Viren in absehbarer Zeit nicht mehr vorbei geht.

    Dann würde mit Sicherheit auch „elektrisch“ und „Bügel an“ gefahren …

    Grüße Ralf
     
  13. Mitropa

    Mitropa Foriker

    Registriert seit:
    29. Januar 2018
    Beiträge:
    534
    Ort:
    Berlin / Prerow
    Bewertungen:
    +315
    Was ich nicht ganz verstehe: Hier wird gesagt, dass die älteren Artikel die 024xx - Artikelnummern haben.
    Bei Tillig steht aber:
    04413 "Neuheit 2017"
    04415 "Neuheit 2018"
    02401 "Neuheit 2019"
    02400 "Herbstneuheit 2019"

    Bis auf die 02401 habe ich alle selbst auf der Anlage gehabt - grauenhaft. Klangen alle wie eine V36 von BTTB, also nicht wirklich "gesund".

    Wenn ich "Sound" will, dann eher vorbildgerechten per Decoder und doch nicht so, als würde ich einen alten bebo sher einschalten und auf die Platte legen.


    Ich hätte schon gern eine 02401 oder 02402 im Fuhrpark, aber nach 3x angeschmiert hege ich kaum noch Hoffnung :(
     
  14. Karl-Georg

    Karl-Georg Foriker

    Registriert seit:
    21. Juni 2005
    Beiträge:
    2.072
    Ort:
    Berlin
    Bewertungen:
    +1.246
    Auf der Tilligseite sind ist die Neukonstruktion mit 044xx aufgeführt. Die anderen Nummern sind auf die schlampige Erstellung der Kataloge zurückzuführen. Da hat man einfach alte Einträge kopiert. Also meinst du nur die Neukonstruktion. Oder hat man die sogar mit falscher Artikelnummer ausgeliefert? Abgesehen davon ist das dann alles dieselbe Konstruktion mit den selben Eigenschaften und Schwächen.
     
  15. Mitropa

    Mitropa Foriker

    Registriert seit:
    29. Januar 2018
    Beiträge:
    534
    Ort:
    Berlin / Prerow
    Bewertungen:
    +315
    @Karl-Georg meinst Du? Soweit ich weiß, ist beispielsweise die Rh1020 der Tauernbahn wirklich dieses Jahr erstmalig im Handel erschienen - und hat die 02401. Naja, einen letzten Versuch wage ich noch, dann gebe ich es auf.
     
  16. Karl-Georg

    Karl-Georg Foriker

    Registriert seit:
    21. Juni 2005
    Beiträge:
    2.072
    Ort:
    Berlin
    Bewertungen:
    +1.246
    Dann läuft bei Tillig was quer, um uns zu verwirren. Du hast natürlich recht, man hat die 24xxx wieder aktiviert. Da gibt auch noch einen Block E94. War wahrscheinlich das System voll.
     
  17. Mitropa

    Mitropa Foriker

    Registriert seit:
    29. Januar 2018
    Beiträge:
    534
    Ort:
    Berlin / Prerow
    Bewertungen:
    +315
    So, nun habe ich das 4. Exemplar, eine 02401 - und auch dieses finde ich geräuschtechnisch sehr unschön, sie ist mit Abstand lauter, als jedes andere rollende Material, klingt wieder nach BTTB V36 - leider kann ich hier keinen Film hochladen, aber ich suche gleich mal nach einer Alternative zum Videoupload.

    Dazu kommt:

    Bei der letzten Rh1020, eine 04413, funktionierte der Lichtwechsel rot/weiß, da wurde allerdings das Zyklopenauge unter dem Dach mit angesteuert, jedoch in Fahrtrichtung verkehrt rot. Nun ja.
    Hier wird dieses Licht niemals aktiviert und rot auch nur die beiden Leuchten unten mittels F1 (dann leider auch dauerhaft) UND auch nur auf einer Fahrzeugseite - die andere Seite geht nie, egal, welche F-taste noch aktiviert wird.
    Den Decoder habe ich sonst in einem Kühn-Traxx, da funktioniert es wie erwartet einfach per Licht-Funktionstaste und Fahrtrichtungswechsel.

    Was ist so speziell an dem Tillig Modell...?
     
  18. Mitropa

    Mitropa Foriker

    Registriert seit:
    29. Januar 2018
    Beiträge:
    534
    Ort:
    Berlin / Prerow
    Bewertungen:
    +315
    Soundprobe ist jetzt HIER anzusehen.

    Über den Benutzer noch 2 Vergleiche mit 1x Piko 6-achsige 119 und 1x Roco 4-achsige 115 als exemplarische gewohnte Geräuschkulisse.

    Alle Fahrzeuge werden zunächst auf halbe Vmax beschleunigt, hinten im Oval dann kurz auf Vmax und wieder zurück.

    Der KRach bei Vmax wäre ja OK, aber die E94s von Tillig sind schon bei 1/4 Vmax unangenehm laut - muss das so?
     
  19. TTDanielTT

    TTDanielTT Foriker

    Registriert seit:
    9. Juli 2010
    Beiträge:
    1.811
    Ort:
    Erkner
    Bewertungen:
    +2.948
    Halte deine E94 sofort an.
    Da stimmt was im Getriebe nicht
     
  20. Mitropa

    Mitropa Foriker

    Registriert seit:
    29. Januar 2018
    Beiträge:
    534
    Ort:
    Berlin / Prerow
    Bewertungen:
    +315
    Die klangen ALLE so, egal, ob 02400, 04418, 04413 oder jetzt 02401 - die 02401 ist vielleicht sogar noch die leiseste von denen :(
     
  21. Andi Wuestner

    Andi Wuestner Foriker

    Registriert seit:
    3. Januar 2003
    Beiträge:
    4.781
    Ort:
    MV
    Bewertungen:
    +671
    Macht jedem Zahnarzt Ehre.

    Andi
     
  22. TTDanielTT

    TTDanielTT Foriker

    Registriert seit:
    9. Juli 2010
    Beiträge:
    1.811
    Ort:
    Erkner
    Bewertungen:
    +2.948
    Oh ha da solltest du unbedingt mal dir die Zahnkränze anschauen
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden