1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Hallo Freund der TT-Modellbahn, schön das du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn Vieles, was das Board zu bieten hat, ist ausschließlich angemeldeteten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und dann kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes
    Information ausblenden

! Rückmelde- und Fehlerthread: Neues Board

Dieses Thema im Forum "Fragen rund ums Board" wurde erstellt von Lokwolf, 6. November 2017.

  1. h.toll

    h.toll Foriker

    Registriert seit:
    2. März 2018
    Beiträge:
    17
    Zustimmungen:
    1
    Ort:
    Bottlebrushforest
    Ich hatte vorhin danach gesucht und könnte schwören, dass dort keine Kontaktdaten standen.
     
  2. LiwiTT

    LiwiTT Foriker

    Registriert seit:
    4. September 2004
    Beiträge:
    5.027
    Zustimmungen:
    55
    Ort:
    mal hier, mal da ;-)
    Tu's nicht, es wäre ein Meineid!
     
  3. Spreepaul

    Spreepaul Foriker

    Registriert seit:
    20. September 2003
    Beiträge:
    2.704
    Zustimmungen:
    84
    Ort:
    Europa - Germany - Greece
    Unabhängig davon, der Betreiber dieses Forums sollte sich schon, zeitnahe, mit der dsgvo konformen Absicherung beschäftigen…Noch sehe ich hier einige Baustellen. Im Übrigen, ein „Impressum“ ist tatsächlich und bis dato, im definierten Sinne, hier nicht vorhanden, meine ich zu meinem….

    Dem Jens-Peter hatte ich dazu schon mal meine Hilfe Angeboten...Da kam keine Reaktion, daher denke ich, Die Herren Wissen schon was sie Tun und meine damaligen "Sorgen" sind unbegründet ;)

    LG SP
     
    Zuletzt bearbeitet: 23. April 2018
  4. Spreepaul

    Spreepaul Foriker

    Registriert seit:
    20. September 2003
    Beiträge:
    2.704
    Zustimmungen:
    84
    Ort:
    Europa - Germany - Greece
    Hi,

    fein!

    Nun Pack die Verlinkung zum Impressum auf die Startseite (leichte Erreichbarkeit, ggf. mit einem "Klick") und die Kiste passt dann fast schon.

    LG SP
     
  5. Lokwolf

    Lokwolf Cheffe / Mineralsekretär Boardcrew

    Registriert seit:
    7. März 2004
    Beiträge:
    3.530
    Zustimmungen:
    207
    Ort:
    Düsseldorf am Rhein
    Zwei Klicks sind doch noch in der Norm... ;)
     
  6. Lokwolf

    Lokwolf Cheffe / Mineralsekretär Boardcrew

    Registriert seit:
    7. März 2004
    Beiträge:
    3.530
    Zustimmungen:
    207
    Ort:
    Düsseldorf am Rhein
    Weil ihr es seid.... Jetzt auch auf der Fußzeile.
     
  7. h.toll

    h.toll Foriker

    Registriert seit:
    2. März 2018
    Beiträge:
    17
    Zustimmungen:
    1
    Ort:
    Bottlebrushforest
    Ich habe massive Probleme mit meinem Account im Forum. Sobald ich angemeldet bin, funktioniert das Forum nicht mehr richtig. Jeder Klick auf einen Link im Forum wird dann zunächst einmal mit einer Statusmeldung "Warten auf tt-board.de..." im Browser quittiert. Diese Meldung steht dort ~20 Sekunden, bevor es weitergeht. Oftmals wird dann nur eine weiße Seite angezeigt, oder ich werde auf die Startseite zurückgeworfen. Das Aufrufen des gewählten Links wird damit zur Gedulds- und Glückssache.
    Ebenso wenig funktioniert die Beitragsvorschau bei Mousover auf den jeweilien Beiträgen. Dort steht dann immer nur "Die Seite wird geladen..." für ~20 Sekunden. Genauso ist es auch beim öffnen von Bildanhängen.

    So macht das Forum keinen Spaß.

    Das Problem besteht genau seit dem Tag, an dem hier das Impressum eingepflegt wurde.
    Da das Verhalten auf allen Geräten und in unterschiedlichen Browsern gleich ist (Mobilfunknetz und DSL), kann das Problem nicht am Client liegen. DNS-Fehler usw. scheiden aus, da ich erstens schon den DNS-Server gewechselt habe und zweitens das Forum einwandfrei reagiert, wenn ich nicht angemeldet bin. Da ich mich im Chat erkundigt habe, ob andere Nutzer eventuell ähnliche Probleme haben und dies verneint wurde, kann das Problem eigentlich nur direkt mit meinem Benutzerkonto zusammenhängen.

    Bitte jetzt keine Ratschläge wie "Cache und Cookies löschen", das habe ich als allererstes versucht. Wie gesagt ist es auch völlig egal, ob ich mich mit Chrome aus dem Mobilfunknetz, oder Firefox aus dem DSL anmelde. Ohne Anmeldung funktioniert alles, mit Anmeldung ist die Seite kaum nutzbar.

    Und wenn dann schon einer mal ein Auge auf die Sache wirft wäre es auch schön, wenn meine Registrierungen in den Bilderdatenbanken endlich mal bestätigt werden würden. Über eine Woche warte ich nun schon vergeblich darauf.
     
  8. R.P.

    R.P. Boardcrew

    Registriert seit:
    1. Juni 2003
    Beiträge:
    7.167
    Zustimmungen:
    54
    Ort:
    Sektor 7G
    Hallo h.toll, kann es sein, daß Du viel unterwegs bist? Probier jetzt noch mal.
     
  9. h.toll

    h.toll Foriker

    Registriert seit:
    2. März 2018
    Beiträge:
    17
    Zustimmungen:
    1
    Ort:
    Bottlebrushforest
    An welchem Schalter du auch immer dran warst: es war offenbar der richtige. Jetzt gehts wieder. Danke!
     
  10. R.P.

    R.P. Boardcrew

    Registriert seit:
    1. Juni 2003
    Beiträge:
    7.167
    Zustimmungen:
    54
    Ort:
    Sektor 7G
    Dann viel Spaß in und mit dem Board! :)
     
  11. Loklenker123

    Loklenker123 Foriker

    Registriert seit:
    12. März 2006
    Beiträge:
    278
    Zustimmungen:
    3
    Ort:
    Charly-Marx-City
    Wo versteckt sich denn jetzt die Händlerkarte?
     
  12. Zilli

    Zilli Foriker

    Registriert seit:
    26. Juli 2012
    Beiträge:
    1.484
    Zustimmungen:
    66
    Ort:
    Chemnitz
    Meinst Du diesen Bereich?
     
  13. Loklenker123

    Loklenker123 Foriker

    Registriert seit:
    12. März 2006
    Beiträge:
    278
    Zustimmungen:
    3
    Ort:
    Charly-Marx-City
    Nein, die Forikerkarte findet die Suchfunktion wieder , aber die Händlerkarte nicht !
     

Diese Seite empfehlen