• Hallo TT-Modellbahner, schön, dass du zu uns gefunden hast.
    Um alle Funktionen nutzen zu können, empfehlen wir dir, dich anzumelden. Denn vieles, was das Board zu bieten hat, ist ausschließlich angemeldeten Nutzern vorbehalten. Du benötigst nur eine gültige E-Mail-Adresse und schon kannst du dich registrieren.
    Deine Mailadresse wird für nichts Anderes verwendet als zur Kommunikation zwischen uns.
    Die Crew des TT-Boardes

Modell E 70 von Voigtländer

Ein Moba Freund kam auf mich zu und erzählte mir, das seine E70 von Voigtländer keinen Zentimeter mehr läuft, sich aber der Motor dreht.
Diese Informationen ließ auf nichts gutes schließen und bereitet mir schon im Vorfeld Kopfschmerzen, ob die Lok zu retten war, aber das konnte ich erst sehen, wenn sie auf meinem Tisch lag.
Kurze rede, er schickte mir die Lok zu und ich zerlegte sie.
Puuuuh, was vorfand stockte mir den Atem und ich konnte nur noch mit dem Kopf schütteln, denn von einem Kleinserienhersteller wie Voigtländer, hätte ich mehr erwartet, denn offen gestanden, so einem Schrott habe ich schon lange nicht mehr gesehen.
Ich fange mal an mit aufzählen, was ich alles vorfand und was ich in den Bildern euch dokumentiert habe.

- Gestänge komplett verbogen
- Die Platine in der Lok hatte einen Buckel der seines gleichen sucht
- Am Motor war keine Schnecke mehr dran, die lag einfach nur noch oben drauf
- Der Umlauf war so verbogen, das daß Gehäuse nicht bündig auf dem Umlauf aufliegen konnte
- bei genauem hinsehen, bemerkte ich, das die Achsen nicht synchron eingesetzt waren, was so einiges erklärte

E 70DSC_0067(1)_1.JPG
E 70DSC_0059_1.JPG
E 70DSC_0068(1)_1.JPG

Dann das hier, mit der Frage, was soll der Mißt?
Um den Motor zu erhöhen, damit die Schnecke nicht auf dem ersten Zahnrad drängelt.
So ein Pfusch und das erklärte auch warum die Platine eine Buckel hatte und das Gehäuse nicht ordentlich drauf saß.

E 70DSC_0062_1_1.JPG

Das Rundmessingstäbchen war viel zu dick und ließ den Motor nur schräg zu liegen kommen.
Da kann ich nur mit dem Kopf schütteln und an den Fähigkeiten zweifeln.
Meine Lösung.

Schnecke wieder auf der Motorwelle so befestigen, das die nicht wieder abgeht.
Verwendetes Befestigungsmaterial meiner bevorzugten Wahl, im zweiten Bild.

E 70DSC_0061(1)_1.JPG
E 70DSC_0060_1.JPG

Damit der Motor schön Plan auflag, schnitt ich aus einer Evergreen Platte 1 mm, ein passentes Stück zurecht und klebte es auf den Rahmen auf.
Somit hat die Schnecke das richtige Spiel und reibt das Zahnrad nicht kaputt.

E 70DSC_0122_1.JPG

Die Platine kommt jetzt auch schön Plan auf dem Rahmen zu liegen.
Die Löcher für die Schrauben habe ich angesenkt, so das sie so gut wie bündig mit der Oberseite der Platine abschließen.

E 70DSC_0070_1.JPG

Nachdem auch die Achsen sauber eingesetzt waren, konnte die erste Probefahrt gemacht werden, die wie zu erwarten, entsprechend super verlief.

Nun ging es an die Feinheiten.
Umlauf richten, so das der auf dem Richtblock sauber auflag, ohne irgendwo zu wackeln.

E 70DSC_0127_1.JPG

Da die Lok kein Licht hat, schlug ich meinem Mobafreund vor, das ich dies auch gleich mit mache, wenn wir die Lok nun schonmal so extrem zerlegt haben.
Ich entfernte alle Laternen und nahm Maß, denn es stellte sich schnell heraus, das ich mehr Schaden anrichten würde, anstatt was gut zu machen, wenn ich die Messing Laternen auffräsen würde und ich hatte dann keine Möglichkeit mehr, die Laternen auch wieder zu befestigen.
Da wir ja heute so tolle Technik haben, wie einen 3D Drucker, war das die bevorzugte Wahl.

Laterne fürs Gehäuse.

E 70DSC_0116_1_1.JPG

Laterne für die Pufferbohle.

E 70DSC_0115_1_1.JPG

E 70DSC_0119_1.JPG
E 70DSC_0128_1.JPG
Die Laternen haben schon beim Druck eingefügte Bohrungen, damit die Drähte nach hinten oder nach unten durch geführt werden können.
Diese Bohrung hinterher einzubringen ist bei der Winzigkeit der Bauteile fast unmöglich und würde nur die Laternen zerstören.

E 70DSC_0015_2_1.JPG

Und jetzt noch die fertige Lok.

E 70DSC_0021_3_1.JPG

Jetzt kann sich die Lok sehen lassen und sie hat auch gleich einen Decoder bekommen, womit dem Spaß mit dem Modell nichts mehr im Wege stehen sollte.

Torsten

Kommentare

Ich kann mir zumindest nicht vorstellen, dass die Lok mit den versetzten Radsätzen so ausgeliefert wurde. Ob das Fahrwerk so viel Luft hat, dass die Zahnräder unter (zu hoher) Last überspringen, mag ich jetzt nicht beurteilen.
Hast du der oberen Signallampe einen eigenen Kanal spendiert?
 
Mich würde wirklich brennend interessieren, wie das Innere der Lok original ab Hersteller aussieht. Ich kann mir nicht vorstellen, dass das Modell so ab Werk kam. Vielleicht kann ja ein Besitzer mal Vergleichsfotos beisteuern.
 
Ich beantworte mal alles zusammen.

Dikusch, ja raue Worte, aber bei dem Preis, was da verlangt wird für ein fertiges Modell, ist diese Kritik angebracht. Der Eigentümer hat noch nie Hand an das Modell angelegt und würde er auch nicht, dazu ist er viel zu ängstlich, das er was kaputt machen würde.

Danke Liwitt.

Per, ich weiß es auch nicht, ich konnte nur diese Fehler alle feststellen, die ich dann behoben habe und die Lok läuft jetzt wie es sein soll. Deine frage nach der oberen Laterne verstehe ich nicht so recht. Meinst du die Verdrahtung oder wie ich sie am Decoder angeschlossen habe?

V180-Oli, das ist Original, davon kannst du ausgehen, wieso sollte auch die Notwendigkeit bestehen, der Lok ein anderes Fahrwerk zu spendieren. Voigtländer verwendet Fahrwerke der V60 Tillig und ändert diese entsprechend für die Lok ab.
 
Deine frage nach der oberen Laterne verstehe ich nicht so recht.
Damals gab es noch kein 3-Licht-Spitzensignal, wohl aber die Signalisierung von Falschfahrten oder folgenden Sonderzügen. Dazu muss die obere Leuchte aber einzeln schaltbar sein.
Und die untere linke noch einzeln rot umschaltbar.
 
das ist Original, davon kannst du ausgehen, wieso sollte auch die Notwendigkeit bestehen, der Lok ein anderes Fahrwerk zu spendieren.
Dieses Rundmessingstäbchen sieht für mich zum Beispiel nicht nach Original-ab-Werk aus. Die verdreht eingebaute Achse auch nicht. Ebenso, dass die Platine durch den Motor nach oben gebogen wurde, der verbogene Umlauf. Die Lok wäre so nicht in den Verkauf gekommen. Für mich ist klar, dass an dem Modell schon vor dir jemand dran war.
 
Wenn es die Urwaldschmiede nicht richten kann, geht es halt in den Schwarzwald. Da klappt das dann :icon_smil

Vermutlich hat jemand deinen Modellbahnfreund über den Tisch gezogen. Prima, dass du es richten bzw. vervollständigen konntest.

Poldij
 
Per, danke fürs aufklären.
Ich denke das der Kumpel es nicht so genau nimmt mit der Beleuchtung, sowie ich auch nicht.
Ich bin Modellbahner, versuche aber natürlich so Nahe wie möglich, ans Vorbild heran zu gehen, wobei es Grenzen gibt, die ich für mich selbst habe.

V180-Oli, ja es wirkt merkwürdig an, das so ein Modell, solche Fehler hat.
Wie und warum, das weiß ich nicht, ich kann nur sagen, so war es.

TT-Poldij, ja ich habe so meine lichten Momente, die dann sowas herbringen.
 
So Dunkelwäldler,
ich habe meine E 70 (4 Stück) kontrolliert nichts verzogen meine Beleuchtung geht auch natürlich nur ein Rotlicht hinten und das Spitzenlicht i.O. zuschaltbar, Führerstandsbeleuchtung zuschaltbar, alle viere mit Decoder (hatte kein Bock auf Sound ist aber machbar).
Ich glaube also nicht ab Werk in Adlershof der Zustand der Lok, ich habe meine seit Jahren und sie laufen trotz Umbau immer noch wie ein Bienchen und sahen innen auch nicht so aus.
 
Die Beleuchtung wurde nachträglich eingebaut.
 
Zuletzt bearbeitet:

Blogeintragsinformationen

Autor
Der Schwarzwälder
Aufrufe
671
Kommentare
12
Letztes Update

Weitere Einträge in Modellbau

Weitere Einträge von Der Schwarzwälder

Diesen Eintrag teilen

Oben